<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Ngày Vận Động Cho Việt Nam năm 2017: Những kết quả nhãn tiền - Bình Luận - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/112/binh-luan" rel="alternate" title="Việt Báo Daily Online - Bình Luận [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Trong ngày 29 tháng 6, 15 phái đoàn đã tiếp xúc tổng cộng 40 văn phòng dân biểu Hạ Viện và 30 văn phòng nghị sĩ Thượng Viện."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a269635/ngay-van-dong-cho-viet-nam-nam-2017-nhung-ket-qua-nhan-tien"/><meta itemprop="og:headline" content="Ngày Vận Động Cho Việt Nam năm 2017: Những kết quả nhãn tiền"/><meta itemprop="og:description" content="Trong ngày 29 tháng 6, 15 phái đoàn đã tiếp xúc tổng cộng 40 văn phòng dân biểu Hạ Viện và 30 văn phòng nghị sĩ Thượng Viện."/><meta property="og:image" content="https://vietbao.com/images/file/KBPSjo_F1AgBADVu/2-phai-doan-uscrf.jpg"/><meta property="og:title" content="Ngày Vận Động Cho Việt Nam năm 2017: Những kết quả nhãn tiền"/><meta property="og:description" content="Trong ngày 29 tháng 6, 15 phái đoàn đã tiếp xúc tổng cộng 40 văn phòng dân biểu Hạ Viện và 30 văn phòng nghị sĩ Thượng Viện."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a269635/ngay-van-dong-cho-viet-nam-nam-2017-nhung-ket-qua-nhan-tien"/><meta name="twitter:title" content="Ngày Vận Động Cho Việt Nam năm 2017: Những kết quả nhãn tiền"/><meta name="twitter:description" content="Trong ngày 29 tháng 6, 15 phái đoàn đã tiếp xúc tổng cộng 40 văn phòng dân biểu Hạ Viện và 30 văn phòng nghị sĩ Thượng Viện."/><meta name="twitter:image" content="https://vietbao.com/images/file/KBPSjo_F1AgBADVu/2-phai-doan-uscrf.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="Ts. Nguyễn Đình Thắng,"/><meta name="description" content="Trong ngày 29 tháng 6, 15 phái đoàn đã tiếp xúc tổng cộng 40 văn phòng dân biểu Hạ Viện và 30 văn phòng nghị sĩ Thượng Viện."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><script>var googletag=googletag||{};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.defineSlot('/5464244/300x250', [300, 250], 'div-gpt-ad-1485641877094-1').addService(googletag.pubads());googletag.defineSlot('/5464244/468x60', [468, 60], 'div-gpt-ad-1494850910448-1').addService(googletag.pubads());googletag.defineSlot('/5464244/728x90_3', [728, 90], 'div-gpt-ad-1495173181904-0').addService(googletag.pubads());googletag.defineSlot('/5464244/728x90', [728, 90], 'div-gpt-ad-1485641877094-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><link href="/content/themes/owner/vietbao_com/css/BQDeAPxNP5zpjbDVBU2WxtvZqLUFTZbG29motUM68dlAeekw.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgACrMPiWOszAl4d-LQPPfvuvh34tA89--6yrMPiWOszAl.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAL7LoKt0oyrJxTR9TvcGJ6nFNH1O9wYnqb7LoKt0oyrJ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DAC-AlpYcBDie0KuoeFa3A0W4Ueh4VrcDRbhR0z1ITVWf0Kw.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAB_5V1EWBJghTE4han0uQxpMTiFqfS5DGh_5V1EWBJgh.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a269635/ngay-van-dong-cho-viet-nam-nam-2017-nhung-ket-qua-nhan-tien" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var VBJOBS={c:'US',y:'Ashburn',r:'Virginia',h:23,v:13,m:0,t:0,l:1,f:0};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=28';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN4THJG');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/63523002017052201"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/63523002017052201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNjk2MzUvbmdheS12YW4tZG9uZy1jaG8tdmlldC1uYW0tbmFtLTIwMTctbmh1bmcta2V0LXF1YS1uaGFuLXRpZW4" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/63523002017052201"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/63523002017052201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fEv=function(){if(dataLayer)dataLayer.push({'event':'vb-loaded'});else window.setTimeout(fEv,200);};fEv();var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" class="advcurrent"><div data-load="1"><div id="vietbet_banner"><a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-nba-728x90-kb" alt="banner-orange-nba-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-nba-728x90" alt="banner-orange-nba-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-728x90-kb" alt="banner-orange-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/g1uteqsM0ggBAfcJ/banner-orange-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-728x90" alt="banner-orange-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/q19QeqsM0ggBAVEW/banner-orange-728x90.gif" height="90" width="728" /></a></div><script type="text/javascript">
$(function(){
	$('#vietbet_banner>a').eq(nw.random(1, 4) - 1).show();
});
</script></div><div class="clear"></div></div><div id="adspot_id__305" style="display:none"><div data-type="adspot" data-src="/banner/305/636348851698133200/63523002017052201"><noscript><iframe class="adspot_iframe" src="/banner/305/636348851698133200/63523002017052201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ngày Vận Động Cho Việt Nam năm 2017: Những kết quả nhãn tiền" class="pl_atitle" href="/a269635/ngay-van-dong-cho-viet-nam-nam-2017-nhung-ket-qua-nhan-tien">Ngày Vận Động Cho Việt Nam năm 2017: Những kết quả nhãn tiền</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-07-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hội Ung Thư Việt Mỹ Tổ Chức Buổi Thuyết Trình Và Xét Nghiệm Truy Tầm Viêm Gan B&amp;C" class="pl_atitle" href="/a269634/hoi-ung-thu-viet-my-to-chuc-buoi-thuyet-trinh-va-xet-nghiem-truy-tam-viem-gan-b-c">Hội Ung Thư Việt Mỹ Tổ Chức Buổi Thuyết Trình Và Xét Nghiệm Truy Tầm Viêm Gan B&amp;C</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-07-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Báo Tiếng Dân Ra Đời: Khai Dân Trí, Xướng Dân Quyền" class="pl_atitle" href="/a269633/bao-tieng-dan-ra-doi-khai-dan-tri-xuong-dan-quyen">Báo Tiếng Dân Ra Đời: Khai Dân Trí, Xướng Dân Quyền</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-07-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Vài Hàng Chia Sẻ Cùng Các Đồng Môn Thầy NGUYỄN NGỌC HUY: (bài 2)" class="pl_atitle" href="/a269632/vai-hang-chia-se-cung-cac-dong-mon-thay-nguyen-ngoc-huy-bai-2-">Vài Hàng Chia Sẻ Cùng Các Đồng Môn Thầy NGUYỄN NGỌC HUY: (bài 2)</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-07-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trang Sử Việt: Nguyễn Hữu Kha: Bồ tát Thiều Chửu" class="pl_atitle" href="/a269586/trang-su-viet-nguyen-huu-kha-bo-tat-thieu-chuu">Trang Sử Việt: Nguyễn Hữu Kha: Bồ tát Thiều Chửu</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-07-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ Chia Tay Trung Cộng" class="pl_atitle" href="/a269631/my-chia-tay-trung-cong">Mỹ Chia Tay Trung Cộng</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-07-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đã Tan Hàng Rã Đám Chưa?" class="pl_atitle" href="/a269630/da-tan-hang-ra-dam-chua-">Đã Tan Hàng Rã Đám Chưa?</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-07-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cao Minh Hưng Với Tự Truyện &quot;My Life Và Những Câu Chuyện Ngắn&quot;" class="pl_atitle" href="/a269629/cao-minh-hung-voi-tu-truyen-my-life-va-nhung-cau-chuyen-ngan-">Cao Minh Hưng Với Tự Truyện &quot;My Life Và Những Câu Chuyện Ngắn&quot;</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-07-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="1.5 Triệu Việc Làm Sẽ Mất Vì Dự Luật Y Tế Thượng Viện" class="pl_atitle" href="/a269628/1-5-trieu-viec-lam-se-mat-vi-du-luat-y-te-thuong-vien">1.5 Triệu Việc Làm Sẽ Mất Vì Dự Luật Y Tế Thượng Viện</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-07-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNjk2MzUvbmdheS12YW4tZG9uZy1jaG8tdmlldC1uYW0tbmFtLTIwMTctbmh1bmcta2V0LXF1YS1uaGFuLXRpZW4" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyNjk2MzUvbmdheS12YW4tZG9uZy1jaG8tdmlldC1uYW0tbmFtLTIwMTctbmh1bmcta2V0LXF1YS1uaGFuLXRpZW4">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyNjk2MzUvbmdheS12YW4tZG9uZy1jaG8tdmlldC1uYW0tbmFtLTIwMTctbmh1bmcta2V0LXF1YS1uaGFuLXRpZW4">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY5NjM1L25nYXktdmFuLWRvbmctY2hvLXZpZXQtbmFtLW5hbS0yMDE3LW5odW5nLWtldC1xdWEtbmhhbi10aWVu" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY5NjM1L25nYXktdmFuLWRvbmctY2hvLXZpZXQtbmFtLW5hbS0yMDE3LW5odW5nLWtldC1xdWEtbmhhbi10aWVu" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY5NjM1L25nYXktdmFuLWRvbmctY2hvLXZpZXQtbmFtLW5hbS0yMDE3LW5odW5nLWtldC1xdWEtbmhhbi10aWVu" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY5NjM1L25nYXktdmFuLWRvbmctY2hvLXZpZXQtbmFtLW5hbS0yMDE3LW5odW5nLWtldC1xdWEtbmhhbi10aWVu" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY5NjM1L25nYXktdmFuLWRvbmctY2hvLXZpZXQtbmFtLW5hbS0yMDE3LW5odW5nLWtldC1xdWEtbmhhbi10aWVu" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY5NjM1L25nYXktdmFuLWRvbmctY2hvLXZpZXQtbmFtLW5hbS0yMDE3LW5odW5nLWtldC1xdWEtbmhhbi10aWVu" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY5NjM1L25nYXktdmFuLWRvbmctY2hvLXZpZXQtbmFtLW5hbS0yMDE3LW5odW5nLWtldC1xdWEtbmhhbi10aWVu" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY5NjM1L25nYXktdmFuLWRvbmctY2hvLXZpZXQtbmFtLW5hbS0yMDE3LW5odW5nLWtldC1xdWEtbmhhbi10aWVu" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p112/binh-luan" title="Bình Luận"><span class="aNavText">Bình Luận</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__206" class="advcurrent"><div data-load="1"><center> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="7884886107"></ins></center></div><div class="clear"></div></div><div id="adspot_id__296" style="display:none"><div data-type="adspot" data-src="/banner/296/636212388774274399/63523002017052201"><noscript><iframe class="adspot_iframe" src="/banner/296/636212388774274399/63523002017052201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget vb_mobile_100" style="margin-bottom:10px" data-name="Mobile&#32;responsive" id="nwwg_4943" data-wid="4943"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__4943" style="height:100px"><div id="adspot_id__229" style="height:100px"><div data-load="1"><ins class="adsbygoogle" style="display: block; max-height: 100px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="6155554332" data-ad-format="auto"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a269635/ngay-van-dong-cho-viet-nam-nam-2017-nhung-ket-qua-nhan-tien" title="Ngày&#32;Vận&#32;Động&#32;Cho&#32;Việt&#32;Nam&#32;năm&#32;2017:&#32;Những&#32;kết&#32;quả&#32;nhãn&#32;tiền" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_269635"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/KBPSjo_F1AgBADVu/2-phai-doan-uscrf.jpg" /><meta itemprop="width" content="516"/><meta itemprop="height" content="388"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p112a269634/hoi-ung-thu-viet-my-to-chuc-buoi-thuyet-trinh-va-xet-nghiem-truy-tam-viem-gan-b-c" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Ngày Vận Động Cho Việt Nam năm 2017: Những kết quả nhãn tiền</h1></div><div class="pd_info"><span class="pd_date">07/07/2017</span><span class="pd_time">16:23:00</span><span class="pd_view">(Xem: 46)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2017-07-07"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Ts.&#32;Nguyễn&#32;Đình&#32;Thắng" href="/author/post/6201/1/ts-nguyen-dinh-thang">Ts.&#32;Nguyễn&#32;Đình&#32;Thắng</a></li><li class="clear"></li></ul><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/269635/635664897201800464/ngay-van-dong-cho-viet-nam-nam-2017-nhung-ket-qua-nhan-tien" alt="Ngày&#32;Vận&#32;Động&#32;Cho&#32;Việt&#32;Nam&#32;năm&#32;2017:&#32;Những&#32;kết&#32;quả&#32;nhãn&#32;tiền"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa269635%2fngay-van-dong-cho-viet-nam-nam-2017-nhung-ket-qua-nhan-tien"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa269635%2fngay-van-dong-cho-viet-nam-nam-2017-nhung-ket-qua-nhan-tien"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa269635%2fngay-van-dong-cho-viet-nam-nam-2017-nhung-ket-qua-nhan-tien"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><div style="text-align: center;"><span style="font-weight: bold;">Ngày Vận Động Cho Việt Nam năm 2017: <br />Những kết quả nhãn tiền</span><br /><span style="font-weight: bold;">&nbsp;</span></div><div style="text-align: center;"><span style="font-weight: bold;">Ts. Nguyễn Đình Thắng</span><br /><br /></div><p>Ngày 7 tháng 7, 2017</p><p><a href="http://machsongmedia.com">http://machsongmedia.com<br />&nbsp;</a></p><p>Muốn có đoàn kết, thì phải bắt tay thực hiện chứ không thể chỉ kêu gọi suông. Thực hiện đoàn kết đòi hỏi 2 điều kiện: Cùng mục tiêu và cùng cách làm. Thiếu một thì đương nhiên sẽ dẫn đến tình trạng rã rời, hỗn độn mà người tạ gọi là thiếu đoàn kết.Ngày Vận Động Cho Việt Nam do BPSOS tổ chức hàng năm, và năm nay là ngày 29 tháng 6 vừa qua, là một ví dụ về thực hiện đoàn kết.</p><p>Mục tiêu chung là vận động, càng đông càng tốt, các dân biểu Hạ Viện và nghị sĩ Thượng Viện áp lực Hành Pháp áp dụng các biện pháp chế tài đối với các hành vi vi phạm nhân quyền, đàn áp tôn giáo, hay cướp đoạt tài sản của công dân Hoa Kỳ.</p><p>Cách làm chung được soạn thành công thức dễ cho mọi người tuân thủ: Các người cùng tiểu bang thì chung một phái đoàn; mỗi phái đoàn có 1 người trưởng và 1 người phụ để liên lạc với ban tổ chức và phối hợp mọi thành viên trong phái đoàn. Phái đoàn ít người được ban tổ chức bổ sung nhân sự từ phái đoàn khác. Các phái đoàn tự quyết định những ai sẽ trình bày, nhưng nội dung phải nằm trong khung sườn do ban tổ chức soạn sẵn. Mỗi điểm trình bày đều có dẫn chứng bằng hồ sơ, bao gồm: danh sách các tù nhân tôn giáo, 7 danh sách gồm 180 giới chức chính quyền để đề nghị chế tài, và bức thư ngỏ gửi Tổng Thống Trump của các cựu giáo dân Giáo Xứ Cồn Dầu. Công thức đơn giản này giúp cho hơn 100 người đến từ 15 tiểu bang, phần lớn chưa hề quen biết nhau trước đó, góp sức mình cho để đạt mục tiêu chung.<br />&nbsp;</p><p><span style="font-weight: bold;">Hai ngày vận động</span></p><p>Trong ngày 29 tháng 6, 15 phái đoàn đã tiếp xúc tổng cộng 40 văn phòng dân biểu Hạ Viện và 30 văn phòng nghị sĩ Thượng Viện. Buổi sáng cùng ngày là buổi họp khoáng đại với sự tham dự của các dân biểu Ted Poe (Cộng Hoà, TX), chủ tịch tiểu ban về mậu dịch; Christopher Smith (Cộng Hoà, NJ), chủ tịch tiểu ban về nhân quyền; và Alan Lowenthal (Dân Chủ, CA), đồng chủ tịch khối dân biểu quan tâm đến Việt Nam (Vietnam Caucus); quyền Trợ Lý Ngoại Trưởng về Dân Chủ Nhân Quyền Lao Động Virginia Bennett, trưởng phái đoàn Hoa Kỳ tại buổi đối thoại nhân quyền Hoa Kỹ-Việt Nam lần 21 ở Hà Nội vừa rồi; cựu Đại Sứ Jackie Wolcott, uỷ viên của Uỷ Hội Tự Do Tôn Giáo Quốc Tế Hoa Kỳ (USCIRF); và các đại diện của tổ chức luật sư nhân quyền Freedom Now và của Bàn Tròn Đa Tôn Giáo Hoa Kỳ.<br />&nbsp;</p><p><a href="/images/file/Hbg0jo_F1AgBAHJ4/1-virginia-bennet.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="640,426" width="600" height="399" data-original="/images/file/Hbg0jo_F1AgBAHJ4/w600/1-virginia-bennet.jpg" alt="blank"/><noscript><img src="/images/file/Hbg0jo_F1AgBAHJ4/w600/1-virginia-bennet.jpg" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 600px; display: block;" data-info="640,426" width="600" height="399"/></noscript></a></p><p><span style="font-style: italic;">Bà Virginia Bennett, quyền Trợ Lý Ngoại Trưởng, phát biểu tại buổi họp khoáng đại, 29/06/2017 (ảnh NQK)</span></p><p>&nbsp;</p><p>Ngày hôm sau, 30 tháng 6, một phái đoàn khoảng 20 người họp với Uỷ Hội USCIRF và Bộ Ngoại Giao Hoa Kỳ. Tại buổi họp với Uỷ Hội USCIRF, 7 trên 8 uỷ viên đã tham gia, cho thấy sự quan tâm và niềm ưu ái đối với phái đoàn người Việt. Tại buổi họp ở Bộ Ngoại Giao, Phó Trợ Lý Ngoại Trưởng đặc trách Dân Chủ, Nhân Quyền và Lao Động Scott Busby và các phụ tá cũng quan tâm không kém về tình trạng đàn áp tôn giáo ngày càng nghiêm trọng ở Việt Nam.</p><p>Năm nay lẽ ra có buổi điều trần ngày 28 tháng 6. Tuy nhiên chúng tôi đã dời nó sớm hơn một tháng, ngày 25 tháng 5 vì muốn khai thác sự kiện Tổng Thống Hoa Kỳ Donald Trump tiếp Thủ Tướng Việt Nam Nguyễn Xuân Phúc ở Toà Bạch Ốc ngày 31 tháng 5. Rất nhiều người Việt ở trong và ngoài nước theo dõi và đã xúc động về buổi điều trần này vì sự lên tiếng của Cô Nguyễn Thị Mỹ-Phượng, chị ruột của tín đồ Phật Giáo Hoà Hảo Nguyễn Hữu Tấn, người bị chết trong đồn công an Vĩnh Long đầu tháng 5 vừa qua.<br />&nbsp;</p><p><a href="/images/file/KBPSjo_F1AgBADVu/2-phai-doan-uscrf.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 516px; display: block;" data-info="516,388" width="516" height="388" data-original="/images/file/KBPSjo_F1AgBADVu/2-phai-doan-uscrf.jpg" alt="blank"/><noscript><img src="/images/file/KBPSjo_F1AgBADVu/2-phai-doan-uscrf.jpg" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 516px; display: block;" data-info="516,388" width="516" height="388"/></noscript></a></p><p><span style="font-style: italic;">Phái đoàn người Việt tại Uỷ Hội USCIRF, ngày 30/06/2017 (ảnh của phái đoàn)</span><br />&nbsp;</p><p><span style="font-weight: bold;">Những thành phần đặc biệt</span></p><p>Năm nay ban tổ chức mời 5 nhà hoạt động nhân quyền ở trong nước phát biểu, qua phương tiện trực tuyến, tại buổi họp khoáng đại: Cô Trang Nhung đại diện Hội Hỗ Trợ Nạn Nhân Bạo Hành, Ông Vũ Quốc Ngữ đại diện tổ chức Bảo Vệ Người Bảo Vệ Nhân Quyền, Cô Huỳnh Thục Vy đại diện Hội Phụ Nữ Nhân Quyền Việt Nam, Ông Nguyễn Bắc Truyển đại diện khối tín đồ Phật Giáo Hoà Hảo Độc Lập Miền Tây, và Ông Nguyễn Phục đại diện Khối Nhơn Sanh Đạo Cao Đài. Họ cập nhật tình hình nhân quyền và giới thiệu hoạt động của tổ chức hay cộng đồng của mình. Điều này châm thêm “lửa” và cung cấp thông tin cho các phái đoàn chia sẻ khi tiếp xúc các văn phòng dân biểu và thượng nghị sĩ trong ngày.</p><p>Trong số người tham gia cuộc vận động, có không ít các nhân chứng sống. Sáu cựu giáo dân Cồn Dầu, trong đó 2 người là nạn nhân tra tấn và một người bị án tù, đến từ North Carolina, Tennessee, Texas và Virginia. Đồng thời, có anh ruột của anh Nguyễn Hữu Năm, giáo dân Cồn Dầu đã bị tra tấn đến chết tháng 7 năm 2010, đến từ Texas, và chị ruột của anh Nguyễn Hữu Tấn, tín đồ Phật Giáo Hoà Hảo bị chết trong đồn công an Vĩnh Long đầu tháng 5 vừa rồi, đến từ Georgia. Ông Dương Xuân Lương thuộc Khối Nhơn Sanh Đạo Cao Đài đến từ Thái Lan; Ông vừa đến Hoa Kỳ được 3 tháng, sau 30 tháng ở tù, 8 năm lẩn tránh lệnh truy nã ở Việt Nam và hơn 1 năm lánh nạn ở Thái Lan.<br />&nbsp;</p><p><a href="/images/file/Rlp7j4_F1AgBAsgc/3-scott-busby.png"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 523px; display: block;" data-info="523,406" width="523" height="406" data-original="/images/file/Rlp7j4_F1AgBAsgc/3-scott-busby.png" alt="blank"/><noscript><img src="/images/file/Rlp7j4_F1AgBAsgc/3-scott-busby.png" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 523px; display: block;" data-info="523,406" width="523" height="406"/></noscript></a></p><p><span style="font-style: italic;">Phó Trợ Lý Ngoại Trưởng Scott Busby trao đổi với phái đoàn người Việt, ngày 30/06/2017 (ảnh của BPSOS)</span><br />&nbsp;</p><p><span style="font-weight: bold;">Kết quả</span></p><p>Vận động chính sách thường mất thời gian dài mới đạt được mục tiêu. Chẳng hạn, chúng tôi đã phải mất 6 năm vận động cho 2 luật chế tài mà Quốc Hội thông qua cuối năm ngoái. Tuy nhiên, mỗi cuộc vận động đều có một số kết quả nhãn tiền cần thu hoạch để khai thác cho những bước kế tiếp. Những kết quả của cuộc vận động vừa rồi gồm có:</p><p>(1) Cú sốc Mẹ Nấm: Dù không sắp xếp trước, hồ sơ blogger Mẹ Nấm Nguyễn Ngọc Như Quỳnh đã trở thành điểm nóng của cuộc vận động, vì cùng ngày toà án đã ra bản án 10 năm tù, rất nặng cho một phụ nữ đã được Đệ Nhất Phu Nhân Hoa Kỳ vinh danh là Phụ Nữ Can Đảm hồi tháng 3 vừa rồi. Chúng tôi đã dùng sự kiện này thay cho ngàn lời nói. Nhiều dân biểu và vị đại diện Bộ Ngoại Giao phát biểu tại buổi họp khoáng đại đều nói đến sự kiện này. Tại buổi họp ngày hôm sau với chúng tôi, Bộ Ngoại Giao cho biết họ đã chính thức lên tiếng với Việt Nam để phản đối.</p><p>(2) Nhận thức đúng về hiện trạng của các tôn giáo: Nhiều giới chức, sau khi tiếp xúc các phái đoàn của chúng tôi, cho biết là họ thật ngỡ ngàng. Trước đó, họ cho rằng Luật Tín Ngưỡng và Tôn Giáo của Việt Nam, sẽ hiệu lực đầu năm 2018, là một tiến bộ. Lời chia sẻ của vị Phó Chủ Tịch USCIRF, Bà Kristina Arriaga de Bucholz, là điển hình: “Tôi xin lỗi quý vị. Những tiến bộ mà chúng tôi nghĩ là Việt Nam đạt được trong thời gian qua hoá ra chỉ là bé li ti (minuscule). Chúng tôi sẽ phải làm việc nhiều hơn nữa trong thời gian tới.”</p><p></p><p><a href="/images/file/3JAxlY_F1AgBApVc/4-phai-doan-michigan-goergia.png"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 458px; display: block;" data-info="458,358" width="458" height="358" data-original="/images/file/3JAxlY_F1AgBApVc/4-phai-doan-michigan-goergia.png" alt="blank"/><noscript><img src="/images/file/3JAxlY_F1AgBApVc/4-phai-doan-michigan-goergia.png" class="nw-img-responsive" style="float: none; clear: both; margin: 5px auto; border-width: 0px; width: 458px; display: block;" data-info="458,358" width="458" height="358"/></noscript></a></p><p><span style="font-style: italic;">Phái đoàn hỗn hợp Michigan và Georgia, Quốc Hội Hoa Kỳ, ngày 29/06/2017 (ảnh của Benny)</span><br />&nbsp;</p><p>(3) Tình trạng đàn áp các tín đồ Tin Lành Tây Nguyên được chú ý: Trong danh sách gần 100 tù nhân tôn giáo do BPSOS soạn, có đến 60% là các tín đồ Tin Lành người Tây Nguyên. Trong số 180 giới chức chính quyền Việt Nam bị BPSOS đề nghị chế tài thì đến trên 100 liên quan đến các vụ đàn áp tôn giáo ở Tây Nguyên. Đặc biệt, hồ sơ của Mục Sư Nguyễn Công Chính và vợ là Bà Trần Thị Hồng, cả 2 bị đàn áp do phục vụ các tín hữu Tin Lành người Tây Nguyên, là một trọng tâm được nhắc đến liên tục trong suốt 2 ngày vận động.</p><p>(4) Tình trạng tra tấn ở Việt Nam tạo sửng sốt: Lời kể của các nhân chứng sống đã làm cho nhiều giới chức xúc động. Mọi người, kể cả các giới chức, đã khóc khi nghe người con trai 12 tuổi của Cô Mỹ-Phượng nức nở, “con không hiểu tại sao người ta lại cắt cổ cậu của con; con không muốn thêm người thân của con bị giết chết.” Các nhân chúng sống này đã giúp tạo sự chú ý đến danh sách 180 giới chức chính quyền bị đề nghị chế tài; phần lớn họ liên can đến các vụ tra tấn.</p><p>(5) Ngạc nhiên về tình trạng cướp đất: Khá nhiều văn phòng dân biểu và thượng nghị sĩ tỏ sự ngạc nhiên khi được giải thích rằng chính sách cướp đất của chính quyền Việt Nam đã và đang xâm phạm trực tiếp tài sản của nhiều công dân Hoa Kỳ. Hồ sơ Giáo Xứ Cồn Dầu được dùng làm điển hình: Khi cướp đất của giáo xứ toàn tòng Công Giáo này, chính quyền Đà Nẵng đã xâm phạm tài sản của hàng chục gia đình đã là công dân Mỹ từ lâu. Thư Ngỏ mà các gia đình này gửi cho Tổng Thống Trump được được trao tận tay các giới chức ở Quốc Hội, Bộ Ngoại Giao và Uỷ Hội USCIRF.</p><p>(6) Thành phần tham gia mới: Năm nay có sự tham gia của nhiều Facebookers. Tuy là lần “vận động hành lang,” họ học rất nhanh, hành xử chững chạc và trình bày gãy gọn và có lửa. Vì quen chơi Facebook, họ đã trực tiếp tường trình các sinh hoạt trong cả ngày. Cuối ngày họ thức khuya để chia sẻ kinh nghiệm. Nhờ vậy rất nhiều người Việt ở trong và ngoài nước đã có dịp theo dõi một hình thức sinh hoạt dân chủ của những người Mỹ gốc Việt, tương phản với môi trường ở trong nước. Nhiều Facebookers khác ngỏ ý sẽ tham gia cuộc tổng vận động sang năm.</p><p>Trên đây là những kết quả bước đầu, mở đường cho công cuộc vận động trong 2 năm 2017-2018 của BPSOS. Bắt đầu tuần tới, khi Quốc Hội trở lại làm việc sau Lễ Độc Lập, chúng tôi sẽ phối hợp với từng phái đoàn để tiếp tục vận động từng văn phòng dân biểu và thượng nghị sĩ đã tiếp xúc.</p><p></p><p><span style="font-style: italic;">Phái đoàn Minnesota, Quốc Hội Hoa Kỳ, ngày 29/06/2017 (ảnh Minnesota Việt Báo)</span><br />&nbsp;</p><p><span style="font-weight: bold;">Kết luận</span></p><p>Năm 2014 BPSOS mở chương trình huấn luyện 12 tháng về phát huy tổ chức xã hội dân sự. Một trong những bài giảng đầu tiên là phân biệt hiện tượng với căn nguyên khi muốn giải quyết một vấn nạn. Tôi thường lấy câu chuyện dụ ngộn về bộ lạc thổ dân trên đảo nọ, vì núi lửa sắp nổ, phải xuống ghe ra biển tìm đất sống. Nếu vị già làng hiệu triệu, “hãy đoàn kết,” thì bảo đảm 24 tiếng đồng hồ sau các chiếc ghe sẽ tản mác trên biển mênh mông. Ngược lại, nếu vị già làng căn dặn, “hãy nhắm hướng bắc; ai có sức vượt lên trước còn các ghe khác theo sau để bớt lực cản và dưỡng sức; ban đêm hãy treo đèn dầu ở mũi ghe để những ai bị lạc thì cứ nhắm quầng sáng trên biển mà nhập đám.” Chỉ với công thức đơn giản và dễ nhớ ấy, mọi chiếc ghe sẽ tụ lại thành đoàn cho đến khi tìm ra đảo mới. Hiện tượng đó người tạ gọi là đoàn kết.</p><p>Nghĩa là, đồng ý về mục tiêu chung và tuân thủ một công thức chung, rồi “hồn ai nấy giữ” thì vẫn tạo được sự đoàn kết. Còn như thiếu 1 trong 2 yếu tố này, thì dù cắt máu ăn thề, dù có yêu thương nhau thắm thiết, vẫn không thể tránh khỏi tình trạng tản mác hay hỗn độn. Như thế, đoàn kết hay chia rẽ chỉ là sự thể hiện ra ngoài, còn bản chất là có hội đủ 2 điều kiện kể trên hay không.</p><p>Các cuộc tổng vận động do BPSOS phối hợp hàng năm đều áp dụng nguyên tắc này. Nhờ vậy mà nhiều người, dù chưa quen biết nhau từ trước, đã cùng góp sức cho những mục tiêu chung.</p><p></p><br /><br /><span style="font-weight: bold;">Xem:</span>&nbsp;<a href="http://machsongmedia.com/vietnam/danchu/1230-2017-07-07-22-03-48.html">http://machsongmedia.com/vietnam/danchu/1230-2017-07-07-22-03-48.html</a><p><ul class="top_related"><li><a href="/a62111/chinh-phu-bush-co-y-can-tro-cuoc-dieu-tra-vu-9-11">Chính Phủ Bush Cố Ý Cản Trở Cuộc Ðiều Tra Vụ 9/11 </a></li><li><a href="/a115044/tns-baucus-ke-nhu-xong-y-te-toan-dan">Tns Baucus: Kể Như Xong Y Tế Toàn Dân</a></li><li><a href="/a252896/hoi-dap-tham-my-son-mau-den">Hỏi Đáp Thẩm Mỹ: Son Màu Đen</a></li><li><a href="/a249548/thu-thieu-nhi-thieu-nhi-viet-bao-thang-giai-nhat-cuoc-thi-hssv-guong-mau">Thư Thiếu Nhi: Thiếu Nhi Việt Báo Thắng Giải Nhất Cuộc Thi HSSV Gương Mẫu</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1"><div id="adspot_id__134" style="display:none"><div data-load="1"><div style="text-align: center;"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="4993691531"></ins></div></div><div class="clear"></div></div><div id="adspot_id__297" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1485641877094-1" style="height: 250px; width: 300px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485641877094-1'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__310" style="display:none"><div data-load="1"><ins class="dcmads" style="display: block; width: 300px; height: 250px; margin: 0 auto;" data-dcm-placement="N7384.272595.VIETBAO.COM/B20050299.200750493" data-dcm-rendering-mode="script" data-dcm-https-only="" data-dcm-resettable-device-id="" data-dcm-app-id=""><script type="text/javascript" src="https://www.googletagservices.com/dcm/dcmads.js"></script></ins></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa269635%2fngay-van-dong-cho-viet-nam-nam-2017-nhung-ket-qua-nhan-tien"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa269635%2fngay-van-dong-cho-viet-nam-nam-2017-nhung-ket-qua-nhan-tien"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa269635%2fngay-van-dong-cho-viet-nam-nam-2017-nhung-ket-qua-nhan-tien"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p112a269634/hoi-ung-thu-viet-my-to-chuc-buoi-thuyet-trinh-va-xet-nghiem-truy-tam-viem-gan-b-c" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_269635" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p112a269635/2/ngay-van-dong-cho-viet-nam-nam-2017-nhung-ket-qua-nhan-tien#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hội Ung Thư Việt Mỹ Tổ Chức Buổi Thuyết Trình Và Xét Nghiệm Truy Tầm Viêm Gan B&amp;C" class="pl_atitle" href="/p112a269634/hoi-ung-thu-viet-my-to-chuc-buoi-thuyet-trinh-va-xet-nghiem-truy-tam-viem-gan-b-c">Hội Ung Thư Việt Mỹ Tổ Chức Buổi Thuyết Trình Và Xét Nghiệm Truy Tầm Viêm Gan B&amp;C</a></h2></div><span class="pl_date">07/07/2017</span><span class="pl_view">(Xem: 117)</span><div class="pl_brief" itemprop="description">Chủ Nhật 20 tháng 08 năm 2017 từ 9 giờ sáng đến 12 giờ trưa tại bệnh viện Orange Coast Memorial – 18035 Brookhurst St., FountainValley</div><time itemprop="datePublished dateModified" datetime="2017-07-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Báo Tiếng Dân Ra Đời: Khai Dân Trí, Xướng Dân Quyền" class="pl_atitle" href="/p112a269633/bao-tieng-dan-ra-doi-khai-dan-tri-xuong-dan-quyen">Báo Tiếng Dân Ra Đời: Khai Dân Trí, Xướng Dân Quyền</a></h2></div><span class="pl_date">07/07/2017</span><span class="pl_view">(Xem: 474)</span><div class="pl_brief" itemprop="description">Mục tiêu của Tiếng Dân là trở thành một tờ báo điện tử độc lập, một diễn đàn để mọi người Việt có thể chia sẻ thông tin, quan điểm về tất cả các lĩnh vực từ chính trị, kinh tế đến xã hội, giáo dục…</div><time itemprop="datePublished dateModified" datetime="2017-07-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Vài Hàng Chia Sẻ Cùng Các Đồng Môn Thầy NGUYỄN NGỌC HUY: (bài 2)" class="pl_atitle" href="/p112a269632/vai-hang-chia-se-cung-cac-dong-mon-thay-nguyen-ngoc-huy-bai-2-">Vài Hàng Chia Sẻ Cùng Các Đồng Môn Thầy NGUYỄN NGỌC HUY: (bài 2)</a></h2></div><span class="pl_date">07/07/2017</span><span class="pl_view">(Xem: 444)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Phan&#32;Văn&#32;Song" href="/author/post/3793/1/phan-van-song">Phan&#32;Văn&#32;Song</a></li></ul><div class="pl_brief" itemprop="description">Nếu Không Giữ Được Lời Dạy Chánh Trị, Chớ Phụ Lời Dạy Yêu Nước... Giáo Sư Huy, và kể cả Giáo Sư Bông, và kể cả chúng tôi ngày nay không phải là những người làm chánh trị, hay đi làm chánh trị</div><time itemprop="datePublished dateModified" datetime="2017-07-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trang Sử Việt: Nguyễn Hữu Kha: Bồ tát Thiều Chửu" class="pl_atitle" href="/p112a269586/trang-su-viet-nguyen-huu-kha-bo-tat-thieu-chuu">Trang Sử Việt: Nguyễn Hữu Kha: Bồ tát Thiều Chửu</a></h2></div><span class="pl_date">07/07/2017</span><span class="pl_view">(Xem: 423)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Lộc&#32;Yên" href="/author/post/6096/1/nguyen-loc-yen">Nguyễn&#32;Lộc&#32;Yên</a></li></ul><div class="pl_brief" itemprop="description">Nguyễn Hữu Kha là một nhà giáo dục, một tu sĩ, một vị bồ tát, một chí sĩ yêu nước. Đạo hiệu Thiều Chửu</div><time itemprop="datePublished dateModified" datetime="2017-07-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đã Tan Hàng Rã Đám Chưa?" class="pl_atitle" href="/p112a269630/da-tan-hang-ra-dam-chua-">Đã Tan Hàng Rã Đám Chưa?</a></h2></div><span class="pl_date">07/07/2017</span><span class="pl_view">(Xem: 1111)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đã Tan Hàng Rã Đám Chưa?" class="nw_image" itemprop="url" href="/p112a269630/da-tan-hang-ra-dam-chua-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/l6JaWQHF1AgBAC9q/w150/pham-tran.jpg" title="pham-tran" alt="pham-tran" width="120" height="147" data-info="284,347"/><noscript><img itemprop="thumbnailUrl" src="/images/file/l6JaWQHF1AgBAC9q/w150/pham-tran.jpg" title="pham-tran" alt="pham-tran" width="120" height="147" data-info="284,347"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/l6JaWQHF1AgBAC9q/w150/pham-tran.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="147"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phạm&#32;Trần" href="/author/post/6100/1/pham-tran">Phạm&#32;Trần</a></li></ul><div class="pl_brief" itemprop="description">Đội ngũ lãnh đạo tuyên truyền và làm công tác bảo vệ độc tài cai trị cho đảng Cộng sản Việt Nam (CSVN) đã quáng gà trong lý luận để loạn ngôn trong hành động.</div><time itemprop="datePublished dateModified" datetime="2017-07-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cao Minh Hưng Với Tự Truyện &quot;My Life Và Những Câu Chuyện Ngắn&quot;" class="pl_atitle" href="/p112a269629/cao-minh-hung-voi-tu-truyen-my-life-va-nhung-cau-chuyen-ngan-">Cao Minh Hưng Với Tự Truyện &quot;My Life Và Những Câu Chuyện Ngắn&quot;</a></h2></div><span class="pl_date">07/07/2017</span><span class="pl_view">(Xem: 340)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cao Minh Hưng Với Tự Truyện &quot;My Life Và Những Câu Chuyện Ngắn&quot;" class="nw_image" itemprop="url" href="/p112a269629/cao-minh-hung-voi-tu-truyen-my-life-va-nhung-cau-chuyen-ngan-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/MWZ-WQHF1AgBACYv/w150/sach-cao-minh-hung.jpg" title="sach-cao-minh-hung" alt="sach-cao-minh-hung" width="120" height="63" data-info="815,431"/><noscript><img itemprop="thumbnailUrl" src="/images/file/MWZ-WQHF1AgBACYv/w150/sach-cao-minh-hung.jpg" title="sach-cao-minh-hung" alt="sach-cao-minh-hung" width="120" height="63" data-info="815,431"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/MWZ-WQHF1AgBACYv/w150/sach-cao-minh-hung.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="63"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyên&#32;Hà" href="/author/post/2813/1/nguyen-ha">Nguyên&#32;Hà</a></li></ul><div class="pl_brief" itemprop="description">Gặp lại hai thành viên trẻ đi đâu cũng như “chim liền cánh như cây liền cành” Cao Minh Hưng và Cao Ngọc Bích trong buổi chiều vàng với nhiều niềm vui bên cạnh đông đủ bạn bè,</div><time itemprop="datePublished dateModified" datetime="2017-07-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thượng Đỉnh G-20" class="pl_atitle" href="/p112a269590/thuong-dinh-g-20">Thượng Đỉnh G-20</a></h2></div><span class="pl_date">06/07/2017</span><span class="pl_view">(Xem: 858)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Xuân&#32;Nghĩa&#32;&amp;amp;&#32;Nguyên&#32;Lam&#32;RFA" href="/author/post/6896/1/nguyen-xuan-nghia-amp-nguyen-lam-rfa">Nguyễn&#32;Xuân&#32;Nghĩa&#32;&amp;amp;&#32;Nguyên&#32;Lam&#32;RFA</a></li></ul><div class="pl_brief" itemprop="description">...viễn ảnh thực sự không lạc quan cho Việt Nam...</div><time itemprop="datePublished dateModified" datetime="2017-07-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Câu Chuyện Trong Tù: Người Tù Không Bản Án" class="pl_atitle" href="/p112a269589/cau-chuyen-trong-tu-nguoi-tu-khong-ban-an">Câu Chuyện Trong Tù: Người Tù Không Bản Án</a></h2></div><span class="pl_date">06/07/2017</span><span class="pl_view">(Xem: 880)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Bùi&#32;Phú" href="/author/post/5900/1/bu-i-phu-">Bùi&#32;Phú</a></li></ul><div class="pl_brief" itemprop="description">Có đôi bạn tù ở trại Z.30 C Xuân Lộc Đồng Nai kể cho nhau nghe về một câu chuyện quả thật bi quan tương tự như trường hợp họï đang phải bất hạnh gánh chịu.</div><time itemprop="datePublished dateModified" datetime="2017-07-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Dự Luật Chăm Sóc Sức Khỏe của Thượng Nghị Viện: Lấy Đi Bảo Hiểm Sức Khỏe của 22 Triệu Người Mỹ để Giúp Giảm 700 Tỷ Đồng Tiền Thuế cho Người Giàu" class="pl_atitle" href="/p112a269587/du-luat-cham-soc-suc-khoe-cua-thuong-nghi-vien-lay-di-bao-hiem-suc-khoe-cua-22-trieu-nguoi-my-de-giup-giam-700-ty-dong-tien-thue">Dự Luật Chăm Sóc Sức Khỏe của Thượng Nghị Viện: Lấy Đi Bảo Hiểm Sức Khỏe của 22 Triệu Người Mỹ để Giúp Giảm 700 Tỷ Đồng Tiền Thuế cho Người Giàu</a></h2></div><span class="pl_date">06/07/2017</span><span class="pl_view">(Xem: 958)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Dự Luật Chăm Sóc Sức Khỏe của Thượng Nghị Viện: Lấy Đi Bảo Hiểm Sức Khỏe của 22 Triệu Người Mỹ để Giúp Giảm 700 Tỷ Đồng Tiền Thuế cho Người Giàu" class="nw_image" itemprop="url" href="/p112a269587/du-luat-cham-soc-suc-khoe-cua-thuong-nghi-vien-lay-di-bao-hiem-suc-khoe-cua-22-trieu-nguoi-my-de-giup-giam-700-ty-dong-tien-thue" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/f3ZSdrLE1AgBAONV/w150/4-so-do-y-te.jpg" title="4-so-do-y-te" alt="4-so-do-y-te" width="120" height="70" data-info="1103,648"/><noscript><img itemprop="thumbnailUrl" src="/images/file/f3ZSdrLE1AgBAONV/w150/4-so-do-y-te.jpg" title="4-so-do-y-te" alt="4-so-do-y-te" width="120" height="70" data-info="1103,648"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/f3ZSdrLE1AgBAONV/w150/4-so-do-y-te.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="70"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Bác&#32;Sĩ&#32;Nguyễn&#32;Thanh&#32;Tùng" href="/author/post/6895/1/bac-si-nguyen-thanh-tung">Bác&#32;Sĩ&#32;Nguyễn&#32;Thanh&#32;Tùng</a></li></ul><div class="pl_brief" itemprop="description">Phân tích của CBO xác nhận quan niệm tổng quát rằng đạo luật là sự cải cách thuế giả mạo gán cho nó là cải cách chăm sóc sức khỏe</div><time itemprop="datePublished dateModified" datetime="2017-07-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="GGUSD Loan Báo việc Xúc Tiến Chương Trình Ngôn ngữ Song Hành Anh-Việt tại trường Murdy" class="pl_atitle" href="/p112a269585/ggusd-loan-bao-viec-xuc-tien-chuong-trinh-ngon-ngu-song-hanh-anh-viet-tai-truong-murdy">GGUSD Loan Báo việc Xúc Tiến Chương Trình Ngôn ngữ Song Hành Anh-Việt tại trường Murdy</a></h2></div><span class="pl_date">06/07/2017</span><span class="pl_view">(Xem: 316)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="GGUSD Loan Báo việc Xúc Tiến Chương Trình Ngôn ngữ Song Hành Anh-Việt tại trường Murdy" class="nw_image" itemprop="url" href="/p112a269585/ggusd-loan-bao-viec-xuc-tien-chuong-trinh-ngon-ngu-song-hanh-anh-viet-tai-truong-murdy" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/6Jxh8YrE1AgBAKgb/w150/viet-students-zeyen-school.jpg" title="viet-students-zeyen-school" alt="viet-students-zeyen-school" width="120" height="80" data-info="1083,720"/><noscript><img itemprop="thumbnailUrl" src="/images/file/6Jxh8YrE1AgBAKgb/w150/viet-students-zeyen-school.jpg" title="viet-students-zeyen-school" alt="viet-students-zeyen-school" width="120" height="80" data-info="1083,720"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/6Jxh8YrE1AgBAKgb/w150/viet-students-zeyen-school.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Luật sư Nguyễn Quốc Lân, Chủ tịch Hội Đồng phát biểu: Chúng tôi rất vui khi có thể tạo cơ hội cho các con em nhỏ nhất trong khu học chánh trau giồi khả năng đọc, nói và viết cả hai ngôn ngữ Anh và Việt ở trình độ cao.</div><time itemprop="datePublished dateModified" datetime="2017-07-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="S.T.T.D Tưởng Năng Tiến – Hương Cảng" class="pl_atitle" href="/p112a269584/s-t-t-d-tuong-nang-tien-huong-cang">S.T.T.D Tưởng Năng Tiến – Hương Cảng</a></h2></div><span class="pl_date">06/07/2017</span><span class="pl_view">(Xem: 1007)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="S.T.T.D Tưởng Năng Tiến – Hương Cảng" class="nw_image" itemprop="url" href="/p112a269584/s-t-t-d-tuong-nang-tien-huong-cang" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ihtwGITE1AgBAA9G/w150/hong-kong-4.jpg" title="hong-kong-4" alt="hong-kong-4" width="120" height="68" data-info="776,437"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ihtwGITE1AgBAA9G/w150/hong-kong-4.jpg" title="hong-kong-4" alt="hong-kong-4" width="120" height="68" data-info="776,437"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ihtwGITE1AgBAA9G/w150/hong-kong-4.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="68"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tưởng&#32;Năng&#32;Tiến" href="/author/post/5085/1/tuong-nang-tien">Tưởng&#32;Năng&#32;Tiến</a></li></ul><div class="pl_brief" itemprop="description">tôi bay đại qua Hồng Kông cho nó đỡ cuồng chân. Xuống phi trường, ngó màn ảnh truyền hình mới biết là mình đến cùng ngày với Tập Cận Bình.</div><time itemprop="datePublished dateModified" datetime="2017-07-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thư ngỏ Kêu gọi chính phủ Việt Nam trả tự do tức khắc và vô điều kiện cho Thích Quảng Độ, Nguyễn Văn Đài và Đỗ Thị Hồng" class="pl_atitle" href="/p112a269583/thu-ngo-keu-goi-chinh-phu-viet-nam-tra-tu-do-tuc-khac-va-vo-dieu-kien-cho-thich-quang-do-nguyen-van-dai-va-do-thi-hong">Thư ngỏ Kêu gọi chính phủ Việt Nam trả tự do tức khắc và vô điều kiện cho Thích Quảng Độ, Nguyễn Văn Đài và Đỗ Thị Hồng</a></h2></div><span class="pl_date">06/07/2017</span><span class="pl_view">(Xem: 759)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thư ngỏ Kêu gọi chính phủ Việt Nam trả tự do tức khắc và vô điều kiện cho Thích Quảng Độ, Nguyễn Văn Đài và Đỗ Thị Hồng" class="nw_image" itemprop="url" href="/p112a269583/thu-ngo-keu-goi-chinh-phu-viet-nam-tra-tu-do-tuc-khac-va-vo-dieu-kien-cho-thich-quang-do-nguyen-van-dai-va-do-thi-hong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/13paOlXE1AgBAMIJ/w150/thu-ngo-quoc-te.jpg" title="thu-ngo-quoc-te" alt="thu-ngo-quoc-te" width="120" height="65" data-info="900,488"/><noscript><img itemprop="thumbnailUrl" src="/images/file/13paOlXE1AgBAMIJ/w150/thu-ngo-quoc-te.jpg" title="thu-ngo-quoc-te" alt="thu-ngo-quoc-te" width="120" height="65" data-info="900,488"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/13paOlXE1AgBAMIJ/w150/thu-ngo-quoc-te.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="65"></div></a></div></div><div class="pl_brief" itemprop="description">Chín mươi nhân sĩ thế giới, trong đó có các khôi nguyên giải Nobel Hòa Bình, lãnh đạo tôn giáo và dân biểu đã lên tiếng kêu gọi trao trả tự do cho</div><time itemprop="datePublished dateModified" datetime="2017-07-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đỗ Thông Minh, Kẻ tìm đường hay người buôn chuyện" class="pl_atitle" href="/p112a269582/do-thong-minh-ke-tim-duong-hay-nguoi-buon-chuyen">Đỗ Thông Minh, Kẻ tìm đường hay người buôn chuyện</a></h2></div><span class="pl_date">06/07/2017</span><span class="pl_view">(Xem: 2500)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đỗ Thông Minh, Kẻ tìm đường hay người buôn chuyện" class="nw_image" itemprop="url" href="/p112a269582/do-thong-minh-ke-tim-duong-hay-nguoi-buon-chuyen" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/wy85aFPE1AgBAIIG/w150/do-thong-minh-2.jpg" title="do-thong-minh-2" alt="do-thong-minh-2" width="120" height="87" data-info="324,235"/><noscript><img itemprop="thumbnailUrl" src="/images/file/wy85aFPE1AgBAIIG/w150/do-thong-minh-2.jpg" title="do-thong-minh-2" alt="do-thong-minh-2" width="120" height="87" data-info="324,235"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/wy85aFPE1AgBAIIG/w150/do-thong-minh-2.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="87"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Giao&#32;Chỉ&#32;San&#32;Jose" href="/author/post/1119/1/giao-chi-san-jose">Giao&#32;Chỉ&#32;San&#32;Jose</a></li></ul><div class="pl_brief" itemprop="description">Hơn 40 năm trước, các sinh viên Việt Nam còn trẻ du học tại Nhật Bản phần lớn rất tâm huyết trở thành các nỗ lực chính đầu tiên của cao trào hải ngoại chống Cộng</div><time itemprop="datePublished dateModified" datetime="2017-07-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Liệu Chánh quyền Trump Chận Đứng nổi Trung Cộng Trên Đà Bành trướng Thâu gọn Biển Đông?" class="pl_atitle" href="/p112a269579/lieu-chanh-quyen-trump-chan-dung-noi-trung-cong-tren-da-banh-truong-thau-gon-bien-dong-">Liệu Chánh quyền Trump Chận Đứng nổi Trung Cộng Trên Đà Bành trướng Thâu gọn Biển Đông?</a></h2></div><span class="pl_date">05/07/2017</span><span class="pl_view">(Xem: 1858)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Mã&#32;Xái" href="/author/post/6408/1/ma-xai">Mã&#32;Xái</a></li></ul><div class="pl_brief" itemprop="description">Căng thẳng Biển Đông lại bùng lên với sự nổi giận của tướng Phạm Tường Long Phó Chủ Tịch Quân Uỷ Trung Ương Trung Cộng bất ngờ cắt ngắn phiên họp</div><time itemprop="datePublished dateModified" datetime="2017-07-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lời Giới Thiệu Chuyện Đời Xưa Của Trương Vĩnh Ký" class="pl_atitle" href="/p112a269578/loi-gioi-thieu-chuyen-doi-xua-cua-truong-vinh-ky">Lời Giới Thiệu Chuyện Đời Xưa Của Trương Vĩnh Ký</a></h2></div><span class="pl_date">05/07/2017</span><span class="pl_view">(Xem: 634)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Lời Giới Thiệu Chuyện Đời Xưa Của Trương Vĩnh Ký" class="nw_image" itemprop="url" href="/p112a269578/loi-gioi-thieu-chuyen-doi-xua-cua-truong-vinh-ky" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/pyiVDAPE1AgBAJc2/w150/chuyen-doi-xua.jpg" title="chuyen-doi-xua" alt="chuyen-doi-xua" width="120" height="191" data-info="313,499"/><noscript><img itemprop="thumbnailUrl" src="/images/file/pyiVDAPE1AgBAJc2/w150/chuyen-doi-xua.jpg" title="chuyen-doi-xua" alt="chuyen-doi-xua" width="120" height="191" data-info="313,499"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/pyiVDAPE1AgBAJc2/w150/chuyen-doi-xua.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="191"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trần&#32;Văn&#32;Chánh" href="/author/post/6894/1/tran-van-chanh">Trần&#32;Văn&#32;Chánh</a></li><li class="sep">, </li><li class="item" itemprop="author"><a title="Nguyễn&#32;Văn&#32;Sâm" href="/author/post/3178/1/nguyen-van-sam">Nguyễn&#32;Văn&#32;Sâm</a></li></ul><div class="pl_brief" itemprop="description">Nói đến CHUYỆN ĐỜI XƯA của Trương Vĩnh Ký (1837-1898), tôi nhớ ngay tới thời kỳ đầu học Trung học về môn Việt văn cách nay chừng nửa thế kỷ.Khi đó, những anh chị em học lớp Đệ lục</div><time itemprop="datePublished dateModified" datetime="2017-07-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p112a269635/2/ngay-van-dong-cho-viet-nam-nam-2017-nhung-ket-qua-nhan-tien#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Ghi&#32;danh&#32;nhận&#32;tin&#32;hàng&#32;ngày&#32;qua&#32;email." id="nwwg_5018" data-wid="5018"><div class="nw_boxing"><div class="nw_boxing_title">Ghi danh nhận tin hàng ngày qua email.</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="4" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="5"/></div></form></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336x280" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__135" class="advcurrent"><div data-load="1"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9038107935"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Tin&#32;Ngày" id="nwwg_1903" data-wid="1903"><div class="nw_boxing"><div class="nw_boxing_title">Tin Ngày</div><div class="nw_boxing_content"><div class="nw_menu_vertical nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu liMenuActive liMenuHold"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ngày Vận Động Cho Việt Nam năm 2017: Những kết quả nhãn tiền" class="nw_image" itemprop="url" href="/p112a269635/ngay-van-dong-cho-viet-nam-nam-2017-nhung-ket-qua-nhan-tien" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/KBPSjo_F1AgBADVu/w150/2-phai-doan-uscrf.jpg" title="2-phai-doan-uscrf" alt="2-phai-doan-uscrf" width="120" height="90" data-info="516,388"/><noscript><img itemprop="thumbnailUrl" src="/images/file/KBPSjo_F1AgBADVu/w150/2-phai-doan-uscrf.jpg" title="2-phai-doan-uscrf" alt="2-phai-doan-uscrf" width="120" height="90" data-info="516,388"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/KBPSjo_F1AgBADVu/w150/2-phai-doan-uscrf.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="90"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ngày Vận Động Cho Việt Nam năm 2017: Những kết quả nhãn tiền" class="pl_atitle" href="/p112a269635/ngay-van-dong-cho-viet-nam-nam-2017-nhung-ket-qua-nhan-tien">Ngày Vận Động Cho Việt Nam năm 2017: Những kết quả nhãn tiền</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-07-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hội Ung Thư Việt Mỹ Tổ Chức Buổi Thuyết Trình Và Xét Nghiệm Truy Tầm Viêm Gan B&amp;C" class="pl_atitle" href="/p112a269634/hoi-ung-thu-viet-my-to-chuc-buoi-thuyet-trinh-va-xet-nghiem-truy-tam-viem-gan-b-c">Hội Ung Thư Việt Mỹ Tổ Chức Buổi Thuyết Trình Và Xét Nghiệm Truy Tầm Viêm Gan B&amp;C</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-07-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Báo Tiếng Dân Ra Đời: Khai Dân Trí, Xướng Dân Quyền" class="pl_atitle" href="/p112a269633/bao-tieng-dan-ra-doi-khai-dan-tri-xuong-dan-quyen">Báo Tiếng Dân Ra Đời: Khai Dân Trí, Xướng Dân Quyền</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-07-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3336x280" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__233" class="advcurrent"><div data-type="adspot" data-src="/banner/233/636147062031148766/63523002017052201"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/63523002017052201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" data-name="300&#32;x&#32;600&#32;Google" id="nwwg_4657" data-wid="4657"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__4657" data-effect="fade" data-time="10000" data-duration="600"><div id="adspot_id__93" class="advcurrent"><div data-load="1"><div style="text-align: center;"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9312340339"></ins></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Có Thể Sẽ Vượt Qua Intel Trở Thành Nhà Sản Xuất Chip Hàng Đầu" class="pl_atitle" href="https://nguoivietphone.com/a6519/samsung-co-the-se-vuot-qua-intel-tro-thanh-nha-san-xuat-chip-hang-dau">Samsung Có Thể Sẽ Vượt Qua Intel Trở Thành Nhà Sản Xuất Chip Hàng Đầu</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Có Thể Sẽ Vượt Qua Intel Trở Thành Nhà Sản Xuất Chip Hàng Đầu" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6519/samsung-co-the-se-vuot-qua-intel-tro-thanh-nha-san-xuat-chip-hang-dau" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/YXoTyNTE1AgBABt3/w200/samsung-co-the-se-vuot-qua-intel-tro-thanh-nha-san-xuat-chip-hang-dau.jpg" title="samsung-co-the-se-vuot-qua-intel-tro-thanh-nha-san-xuat-chip-hang-dau" alt="samsung-co-the-se-vuot-qua-intel-tro-thanh-nha-san-xuat-chip-hang-dau" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/YXoTyNTE1AgBABt3/w200/samsung-co-the-se-vuot-qua-intel-tro-thanh-nha-san-xuat-chip-hang-dau.jpg" title="samsung-co-the-se-vuot-qua-intel-tro-thanh-nha-san-xuat-chip-hang-dau" alt="samsung-co-the-se-vuot-qua-intel-tro-thanh-nha-san-xuat-chip-hang-dau" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/YXoTyNTE1AgBABt3/w200/samsung-co-the-se-vuot-qua-intel-tro-thanh-nha-san-xuat-chip-hang-dau.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 07/2017, Samsung Electronics dự kiến Q2/2017 sẽ là quý mang về lợi nhuận tốt nhất từ trước đến nay với doanh số chip tăng vọt,</div><time itemprop="datePublished dateModified" datetime="2017-07-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Tòa Bát Bỏ Cáo Buộc Facebook Theo Dõi Người Dùng" class="pl_atitle" href="https://nguoivietphone.com/a6518/toa-bat-bo-cao-buoc-facebook-theo-doi-nguoi-dung">Tòa Bát Bỏ Cáo Buộc Facebook Theo Dõi Người Dùng</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Tòa Bát Bỏ Cáo Buộc Facebook Theo Dõi Người Dùng" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6518/toa-bat-bo-cao-buoc-facebook-theo-doi-nguoi-dung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/T1t1gtTE1AgBAPoH/w200/toa-bat-bo-cao-buoc-facebook-theo-doi-nguoi-dung.jpg" title="toa-bat-bo-cao-buoc-facebook-theo-doi-nguoi-dung" alt="toa-bat-bo-cao-buoc-facebook-theo-doi-nguoi-dung" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/T1t1gtTE1AgBAPoH/w200/toa-bat-bo-cao-buoc-facebook-theo-doi-nguoi-dung.jpg" title="toa-bat-bo-cao-buoc-facebook-theo-doi-nguoi-dung" alt="toa-bat-bo-cao-buoc-facebook-theo-doi-nguoi-dung" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/T1t1gtTE1AgBAPoH/w200/toa-bat-bo-cao-buoc-facebook-theo-doi-nguoi-dung.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 07/2017, nguyên đơn của vụ kiện cho rằng Facebook đã sử dụng nút Like được gắn vào các trang web để theo dõi lượng truy cập của các trang web.</div><time itemprop="datePublished dateModified" datetime="2017-07-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Sàn Bitcoin Lớn Thứ 4 Thế Giới Bị Hack" class="pl_atitle" href="https://nguoivietphone.com/a6517/san-bitcoin-lon-thu-4-the-gioi-bi-hack">Sàn Bitcoin Lớn Thứ 4 Thế Giới Bị Hack</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Sàn Bitcoin Lớn Thứ 4 Thế Giới Bị Hack" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6517/san-bitcoin-lon-thu-4-the-gioi-bi-hack" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Pon_QdTE1AgBAM5T/w200/san-bitcoin-lon-thu-4-the-gioi-bi-hack.jpg" title="san-bitcoin-lon-thu-4-the-gioi-bi-hack" alt="san-bitcoin-lon-thu-4-the-gioi-bi-hack" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Pon_QdTE1AgBAM5T/w200/san-bitcoin-lon-thu-4-the-gioi-bi-hack.jpg" title="san-bitcoin-lon-thu-4-the-gioi-bi-hack" alt="san-bitcoin-lon-thu-4-the-gioi-bi-hack" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Pon_QdTE1AgBAM5T/w200/san-bitcoin-lon-thu-4-the-gioi-bi-hack.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 07/2017, Bithumb, sàn giao dịch Bitcoin lớn thứ 4 trên thế giới, đã bị tấn công và đánh cắp tiền trong tài khoản khách hàng.</div><time itemprop="datePublished dateModified" datetime="2017-07-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="HMD Đang Xem Xét Ra Mắt Lại Các Sản Phẩm Thuộc Dòng Điện Thoại Cơ Bản" class="pl_atitle" href="https://nguoivietphone.com/a6516/hmd-dang-xem-xet-ra-mat-lai-cac-san-pham-thuoc-dong-dien-thoai-co-ban">HMD Đang Xem Xét Ra Mắt Lại Các Sản Phẩm Thuộc Dòng Điện Thoại Cơ Bản</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="HMD Đang Xem Xét Ra Mắt Lại Các Sản Phẩm Thuộc Dòng Điện Thoại Cơ Bản" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6516/hmd-dang-xem-xet-ra-mat-lai-cac-san-pham-thuoc-dong-dien-thoai-co-ban" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/y3GN6NPE1AgBANQq/w200/hmd-dang-xem-xet-ra-mat-lai-cac-san-pham-thuoc-dong-dien-thoai-co-ban.jpg" title="hmd-dang-xem-xet-ra-mat-lai-cac-san-pham-thuoc-dong-dien-thoai-co-ban" alt="hmd-dang-xem-xet-ra-mat-lai-cac-san-pham-thuoc-dong-dien-thoai-co-ban" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/y3GN6NPE1AgBANQq/w200/hmd-dang-xem-xet-ra-mat-lai-cac-san-pham-thuoc-dong-dien-thoai-co-ban.jpg" title="hmd-dang-xem-xet-ra-mat-lai-cac-san-pham-thuoc-dong-dien-thoai-co-ban" alt="hmd-dang-xem-xet-ra-mat-lai-cac-san-pham-thuoc-dong-dien-thoai-co-ban" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/y3GN6NPE1AgBANQq/w200/hmd-dang-xem-xet-ra-mat-lai-cac-san-pham-thuoc-dong-dien-thoai-co-ban.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Trong sự kiện Mobile World Congress 2017, HMD đã bất ngờ ra mắt chiếc điện thoại Nokia 3310. Sản phẩm đã nhận được rất nhiều sự chú ý của người dùng và luôn trong tình trạng cháy hàng.</div><time itemprop="datePublished dateModified" datetime="2017-07-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="HTC Có Thể Đang Phát Triển Smartphone Tên Mã Ocean Life" class="pl_atitle" href="https://nguoivietphone.com/a6515/htc-co-the-dang-phat-trien-smartphone-ten-ma-ocean-life">HTC Có Thể Đang Phát Triển Smartphone Tên Mã Ocean Life</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="HTC Có Thể Đang Phát Triển Smartphone Tên Mã Ocean Life" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6515/htc-co-the-dang-phat-trien-smartphone-ten-ma-ocean-life" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/aMuyltPE1AgBAvEs/w200/htc-co-the-dang-phat-trien-smartphone-ten-ma-ocean-life.png" title="htc-co-the-dang-phat-trien-smartphone-ten-ma-ocean-life" alt="htc-co-the-dang-phat-trien-smartphone-ten-ma-ocean-life" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/aMuyltPE1AgBAvEs/w200/htc-co-the-dang-phat-trien-smartphone-ten-ma-ocean-life.png" title="htc-co-the-dang-phat-trien-smartphone-ten-ma-ocean-life" alt="htc-co-the-dang-phat-trien-smartphone-ten-ma-ocean-life" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/aMuyltPE1AgBAvEs/w200/htc-co-the-dang-phat-trien-smartphone-ten-ma-ocean-life.png"></div></a></div></div><div class="pl_brief" itemprop="description">Thiết bị sẽ có tên mã là Ocean Life, phù hợp với quy ước nội bộ của HTC trong việc đặt tên U series, bao gồm HTC U Ultra có tên mã là Ocean Note, U Play có tên mãs là Ocean Smart và HTC U11 là Ocean Master.</div><time itemprop="datePublished dateModified" datetime="2017-07-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Volvo Mua Lại Terrafugia" class="pl_atitle" href="https://nguoivietphone.com/a6514/volvo-mua-lai-terrafugia">Volvo Mua Lại Terrafugia</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Volvo Mua Lại Terrafugia" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6514/volvo-mua-lai-terrafugia" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/w1OiW9PE1AgBACBq/w200/volvo-mua-lai-terrafugia.jpg" title="volvo-mua-lai-terrafugia" alt="volvo-mua-lai-terrafugia" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/w1OiW9PE1AgBACBq/w200/volvo-mua-lai-terrafugia.jpg" title="volvo-mua-lai-terrafugia" alt="volvo-mua-lai-terrafugia" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/w1OiW9PE1AgBACBq/w200/volvo-mua-lai-terrafugia.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 07/2017, Geely, công ty đứng sau thương hiệu xe hơi Volvo, đã quyết định mua lại Terrafugia, một công ty startup hàng đầu trong lĩnh vực nghiên cứu và phát triển xe bay.</div><time itemprop="datePublished dateModified" datetime="2017-07-06"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Tiếp Tục Có Kế Hoạch Đầu Tư Thêm 18.6 Tỷ USD Cho Sản Xuất" class="pl_atitle" href="https://nguoivietphone.com/a6509/samsung-tiep-tuc-co-ke-hoach-dau-tu-them-18-6-ty-usd-cho-san-xuat">Samsung Tiếp Tục Có Kế Hoạch Đầu Tư Thêm 18.6 Tỷ USD Cho Sản Xuất</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Tiếp Tục Có Kế Hoạch Đầu Tư Thêm 18.6 Tỷ USD Cho Sản Xuất" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6509/samsung-tiep-tuc-co-ke-hoach-dau-tu-them-18-6-ty-usd-cho-san-xuat" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/fx2FuYDD1AgBAPwl/w200/samsung-tiep-tuc-co-ke-hoach-dau-tu-them-18-6-ty-usd-cho-san-xuat.jpg" title="samsung-tiep-tuc-co-ke-hoach-dau-tu-them-18-6-ty-usd-cho-san-xuat" alt="samsung-tiep-tuc-co-ke-hoach-dau-tu-them-18-6-ty-usd-cho-san-xuat" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/fx2FuYDD1AgBAPwl/w200/samsung-tiep-tuc-co-ke-hoach-dau-tu-them-18-6-ty-usd-cho-san-xuat.jpg" title="samsung-tiep-tuc-co-ke-hoach-dau-tu-them-18-6-ty-usd-cho-san-xuat" alt="samsung-tiep-tuc-co-ke-hoach-dau-tu-them-18-6-ty-usd-cho-san-xuat" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/fx2FuYDD1AgBAPwl/w200/samsung-tiep-tuc-co-ke-hoach-dau-tu-them-18-6-ty-usd-cho-san-xuat.jpg"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a>NguoiVietPhone.com</a></li></ul><div class="pl_brief" itemprop="description">Khoảng đầu tháng 07/2017, Samsung Electronics tuyên bố sẽ đầu tư khoảng 18.6 tỷ USD tại Hàn Quốc nhằm mở rộng các cơ sở sản xuất chip nhớ và màn hình hiển thị cho điện thoại di động.</div><time itemprop="datePublished dateModified" datetime="2017-07-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Có Thể Sẽ Ra Mắt Phiên Bản Mini Của Galaxy S8" class="pl_atitle" href="https://nguoivietphone.com/a6508/samsung-co-the-se-ra-mat-phien-ban-mini-cua-galaxy-s8">Samsung Có Thể Sẽ Ra Mắt Phiên Bản Mini Của Galaxy S8</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Có Thể Sẽ Ra Mắt Phiên Bản Mini Của Galaxy S8" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6508/samsung-co-the-se-ra-mat-phien-ban-mini-cua-galaxy-s8" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/FSCMeYDD1AgBABUX/w200/samsung-co-the-se-ra-mat-phien-ban-mini-cua-galaxy-s8.jpg" title="samsung-co-the-se-ra-mat-phien-ban-mini-cua-galaxy-s8" alt="samsung-co-the-se-ra-mat-phien-ban-mini-cua-galaxy-s8" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/FSCMeYDD1AgBABUX/w200/samsung-co-the-se-ra-mat-phien-ban-mini-cua-galaxy-s8.jpg" title="samsung-co-the-se-ra-mat-phien-ban-mini-cua-galaxy-s8" alt="samsung-co-the-se-ra-mat-phien-ban-mini-cua-galaxy-s8" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/FSCMeYDD1AgBABUX/w200/samsung-co-the-se-ra-mat-phien-ban-mini-cua-galaxy-s8.jpg"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a>NguoiVietPhone.com</a></li></ul><div class="pl_brief" itemprop="description">Khoảng đầu tháng 07/2017, ngoài phiên bản Active của Galaxy S8, một số nguồn tin cho rằng Samsung đang có kế hoạch ra mắt phiên bản Galaxy S8 Mini.</div><time itemprop="datePublished dateModified" datetime="2017-07-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Galaxy A Và C Có Thể Sẽ Được Trang Bị Camera Kép" class="pl_atitle" href="https://nguoivietphone.com/a6513/samsung-galaxy-a-va-c-co-the-se-duoc-trang-bi-camera-kep">Samsung Galaxy A Và C Có Thể Sẽ Được Trang Bị Camera Kép</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Galaxy A Và C Có Thể Sẽ Được Trang Bị Camera Kép" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6513/samsung-galaxy-a-va-c-co-the-se-duoc-trang-bi-camera-kep" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/gArkdw_E1AgBAAlx/w200/samsung-galaxy-a-va-c-co-the-se-duoc-trang-bi-camera-kep.jpg" title="samsung-galaxy-a-va-c-co-the-se-duoc-trang-bi-camera-kep" alt="samsung-galaxy-a-va-c-co-the-se-duoc-trang-bi-camera-kep" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/gArkdw_E1AgBAAlx/w200/samsung-galaxy-a-va-c-co-the-se-duoc-trang-bi-camera-kep.jpg" title="samsung-galaxy-a-va-c-co-the-se-duoc-trang-bi-camera-kep" alt="samsung-galaxy-a-va-c-co-the-se-duoc-trang-bi-camera-kep" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/gArkdw_E1AgBAAlx/w200/samsung-galaxy-a-va-c-co-the-se-duoc-trang-bi-camera-kep.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 07/2017, một số nguồn tin cho biết, 2 dòng sản phẩm Galaxy A và Galaxy C trong tương lai sẽ được trang bị cụm camera kép ở mặt lưng</div><time itemprop="datePublished dateModified" datetime="2017-07-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Tương Lai Nào Cho Châu Âu Và Thung Lũng Silicon?" class="pl_atitle" href="https://nguoivietphone.com/a6512/tuong-lai-nao-cho-chau-au-va-thung-lung-silicon-">Tương Lai Nào Cho Châu Âu Và Thung Lũng Silicon?</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Tương Lai Nào Cho Châu Âu Và Thung Lũng Silicon?" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6512/tuong-lai-nao-cho-chau-au-va-thung-lung-silicon-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/StplRA_E1AgBALRc/w200/tuong-lai-nao-cho-chau-au-va-thung-lung-silicon.jpg" title="tuong-lai-nao-cho-chau-au-va-thung-lung-silicon" alt="tuong-lai-nao-cho-chau-au-va-thung-lung-silicon" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/StplRA_E1AgBALRc/w200/tuong-lai-nao-cho-chau-au-va-thung-lung-silicon.jpg" title="tuong-lai-nao-cho-chau-au-va-thung-lung-silicon" alt="tuong-lai-nao-cho-chau-au-va-thung-lung-silicon" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/StplRA_E1AgBALRc/w200/tuong-lai-nao-cho-chau-au-va-thung-lung-silicon.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Sự khác biệt sâu sắc giữa Mỹ và Châu Âu trong cách đối xử với Thung lũng Silicon đã biến các quan chức Châu Âu trở thành cảnh sát đối với các công ty công nghệ.</div><time itemprop="datePublished dateModified" datetime="2017-07-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="LG Phát Hành Video Giới Thiệu G6+" class="pl_atitle" href="https://nguoivietphone.com/a6511/lg-phat-hanh-video-gioi-thieu-g6-">LG Phát Hành Video Giới Thiệu G6+</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="LG Phát Hành Video Giới Thiệu G6+" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6511/lg-phat-hanh-video-gioi-thieu-g6-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/pPelBg_E1AgBALlq/w200/lg-phat-hanh-video-gioi-thieu-g6-.jpg" title="lg-phat-hanh-video-gioi-thieu-g6-" alt="lg-phat-hanh-video-gioi-thieu-g6-" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/pPelBg_E1AgBALlq/w200/lg-phat-hanh-video-gioi-thieu-g6-.jpg" title="lg-phat-hanh-video-gioi-thieu-g6-" alt="lg-phat-hanh-video-gioi-thieu-g6-" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/pPelBg_E1AgBALlq/w200/lg-phat-hanh-video-gioi-thieu-g6-.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 07/2017, LG đã công bố đoạn video giới thiệu chính thức của chiếc smartphone G6+, được cho là phiên bản nâng cấp của chiếc smartphone flagship G6 ra mắt hồi đầu năm 2017.</div><time itemprop="datePublished dateModified" datetime="2017-07-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Đang Phát Triển Speaker Thông Minh Có Trang Bị Bixby" class="pl_atitle" href="https://nguoivietphone.com/a6510/samsung-dang-phat-trien-speaker-thong-minh-co-trang-bi-bixby">Samsung Đang Phát Triển Speaker Thông Minh Có Trang Bị Bixby</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Đang Phát Triển Speaker Thông Minh Có Trang Bị Bixby" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6510/samsung-dang-phat-trien-speaker-thong-minh-co-trang-bi-bixby" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/2A3Zyg7E1AgBAGVP/w200/samsung-dang-phat-trien-speaker-thong-minh-co-trang-bi-bixby.jpg" title="samsung-dang-phat-trien-speaker-thong-minh-co-trang-bi-bixby" alt="samsung-dang-phat-trien-speaker-thong-minh-co-trang-bi-bixby" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/2A3Zyg7E1AgBAGVP/w200/samsung-dang-phat-trien-speaker-thong-minh-co-trang-bi-bixby.jpg" title="samsung-dang-phat-trien-speaker-thong-minh-co-trang-bi-bixby" alt="samsung-dang-phat-trien-speaker-thong-minh-co-trang-bi-bixby" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/2A3Zyg7E1AgBAGVP/w200/samsung-dang-phat-trien-speaker-thong-minh-co-trang-bi-bixby.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 07/2017, trang The Wall Street Journal đưa tin, Samsung đang nghiên cứu một thiết bị tích hợp Bixby và có khả năng kích hoạt bằng giọng nói.</div><time itemprop="datePublished dateModified" datetime="2017-07-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Google DeepMind Bị Phát Hiện Vi Phạm Luật Bảo Vệ Thông Tin Bệnh Nhân" class="pl_atitle" href="https://nguoivietphone.com/a6503/google-deepmind-bi-phat-hien-vi-pham-luat-bao-ve-thong-tin-benh-nhan">Google DeepMind Bị Phát Hiện Vi Phạm Luật Bảo Vệ Thông Tin Bệnh Nhân</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Google DeepMind Bị Phát Hiện Vi Phạm Luật Bảo Vệ Thông Tin Bệnh Nhân" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6503/google-deepmind-bi-phat-hien-vi-pham-luat-bao-ve-thong-tin-benh-nhan" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/sh5EfrrC1AgBALoN/w200/google-deepmind-bi-phat-hien-vi-pham-luat-bao-ve-thong-tin-benh-nhan.jpg" title="google-deepmind-bi-phat-hien-vi-pham-luat-bao-ve-thong-tin-benh-nhan" alt="google-deepmind-bi-phat-hien-vi-pham-luat-bao-ve-thong-tin-benh-nhan" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/sh5EfrrC1AgBALoN/w200/google-deepmind-bi-phat-hien-vi-pham-luat-bao-ve-thong-tin-benh-nhan.jpg" title="google-deepmind-bi-phat-hien-vi-pham-luat-bao-ve-thong-tin-benh-nhan" alt="google-deepmind-bi-phat-hien-vi-pham-luat-bao-ve-thong-tin-benh-nhan" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/sh5EfrrC1AgBALoN/w200/google-deepmind-bi-phat-hien-vi-pham-luat-bao-ve-thong-tin-benh-nhan.jpg"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a>NguoiVietPhone.com</a></li></ul><div class="pl_brief" itemprop="description">Khoảng đầu tháng 07/2017, Ủy ban Kiểm soát Thông tin của Anh (Information Commissioner&#39;s Office) đã phát hiện một thỏa thuận từ năm 2015 giữa Google và các bệnh viện tại Anh nhằm lấy hồ sơ y tế của 1.6 triệu bệnh nhân.</div><time itemprop="datePublished dateModified" datetime="2017-07-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Đang Đàm Phán Để Đầu Tư Cho LG Display" class="pl_atitle" href="https://nguoivietphone.com/a6502/apple-dang-dam-phan-de-dau-tu-cho-lg-display">Apple Đang Đàm Phán Để Đầu Tư Cho LG Display</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Đang Đàm Phán Để Đầu Tư Cho LG Display" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6502/apple-dang-dam-phan-de-dau-tu-cho-lg-display" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/YzA3T7rC1AgBAM9x/w200/apple-dang-dam-phan-de-dau-tu-cho-lg-display.jpg" title="apple-dang-dam-phan-de-dau-tu-cho-lg-display" alt="apple-dang-dam-phan-de-dau-tu-cho-lg-display" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/YzA3T7rC1AgBAM9x/w200/apple-dang-dam-phan-de-dau-tu-cho-lg-display.jpg" title="apple-dang-dam-phan-de-dau-tu-cho-lg-display" alt="apple-dang-dam-phan-de-dau-tu-cho-lg-display" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/YzA3T7rC1AgBAM9x/w200/apple-dang-dam-phan-de-dau-tu-cho-lg-display.jpg"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a>NguoiVietPhone.com</a></li></ul><div class="pl_brief" itemprop="description">Khoảng đầu tháng 07/2017, Apple được cho là đang đàm phán để đầu tư từ 1.75 đến 2.62 tỷ USD vào LG Display, nhằm xây dựng nhà máy sản xuất màn hình OLED mới.</div><time itemprop="datePublished dateModified" datetime="2017-07-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Đang Thử Nghiệm Tính Năng Nhận Diện Gương Mặt Để Mở Khóa iPhone" class="pl_atitle" href="https://nguoivietphone.com/a6507/apple-dang-thu-nghiem-tinh-nang-nhan-dien-guong-mat-de-mo-khoa-iphone">Apple Đang Thử Nghiệm Tính Năng Nhận Diện Gương Mặt Để Mở Khóa iPhone</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Đang Thử Nghiệm Tính Năng Nhận Diện Gương Mặt Để Mở Khóa iPhone" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6507/apple-dang-thu-nghiem-tinh-nang-nhan-dien-guong-mat-de-mo-khoa-iphone" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Zb-UL0bD1AgBAKIi/w200/apple-dang-thu-nghiem-tinh-nang-nhan-dien-guong-mat-de-mo-khoa-iphone.jpg" title="apple-dang-thu-nghiem-tinh-nang-nhan-dien-guong-mat-de-mo-khoa-iphone" alt="apple-dang-thu-nghiem-tinh-nang-nhan-dien-guong-mat-de-mo-khoa-iphone" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Zb-UL0bD1AgBAKIi/w200/apple-dang-thu-nghiem-tinh-nang-nhan-dien-guong-mat-de-mo-khoa-iphone.jpg" title="apple-dang-thu-nghiem-tinh-nang-nhan-dien-guong-mat-de-mo-khoa-iphone" alt="apple-dang-thu-nghiem-tinh-nang-nhan-dien-guong-mat-de-mo-khoa-iphone" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Zb-UL0bD1AgBAKIi/w200/apple-dang-thu-nghiem-tinh-nang-nhan-dien-guong-mat-de-mo-khoa-iphone.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 07/2017, một số nguồn tin cho biết, Apple đang thử nghiệm hệ thống bảo mật mới, hứa hẹn sẽ cho phép người dùng hội nhập,</div><time itemprop="datePublished dateModified" datetime="2017-07-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__56" class="advcurrent"><div data-load="1"><ins class="adsbygoogle" style="display: inline-block; width: 160px; height: 600px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="4595877484"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__304" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/304/636301940748132648/63523002017052201"><noscript><iframe class="adspot_iframe" src="/banner/304/636301940748132648/63523002017052201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/63523002017052201"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/63523002017052201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/63523002017052201"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/63523002017052201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/63523002017052201"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/63523002017052201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/63523002017052201"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/63523002017052201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="VietAir&#32;Cargo" id="nwwg_5012" data-wid="5012"><a href="https://vietaircargo.com" target="_blank">VietAir Cargo</a></div><div class="nw_widget nw_alert_block" data-name="Right&#32;160&#32;Google&#32;Matched&#32;Ads" id="nwwg_5006" data-wid="5006"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5006"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__294" style="width:160px"><div data-load="1"><ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9857903539"></ins></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636301540557819549/63523002017052201"><noscript><iframe class="adspot_iframe" src="/banner/91/636301540557819549/63523002017052201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2017 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636141732364155536/63523002017052201"><noscript><iframe class="adspot_iframe" src="/banner/293/636141732364155536/63523002017052201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyNjk2MzUvbmdheS12YW4tZG9uZy1jaG8tdmlldC1uYW0tbmFtLTIwMTctbmh1bmcta2V0LXF1YS1uaGFuLXRpZW4" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN4THJG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.J0nKfJDrMVKImfc5">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAZhI8iYkObKB5pUjEbcUHyTmlSMRtxQfJPYs8zyeyjMT.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAGI20xl0HUMY7fOvESCYervt868RIJh6u2I20xl0HUMY.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUADjDBKyTcdw_usQO2lwpWw26xA7aXClbDaZLFhJ4122K.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AEzl-U4RwKYaTnCJrpDl8SFOcImukOXxIUzl-U4RwKYa.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAFv9GDTqeMo7B6s1ztX3YMgHqzXO1fdgyGmDethpcmxz.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAEJ4YmxYinpsoc6S_mkOpC-hzpL-aQ6kL66l_OqrKLi0.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAFLnESv-mr-loM9559glhqygz3nn2CWGrImNswy7MBfm.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxADqCitqpnGGkf3lM-UB_4Gl_eUz5QH_gaTqCitqpnGGk.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwABbnmmNnBq3C-IEZe6Xn8i34gRl7pefyLRbnmmNnBq3C.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=63523002017052201;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.J0nKfJDrMVKImfc5");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ7SBLfd2TznToM9r5GYH_JOgz2vkZgf8p7SBLfd2Tzn.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>