<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Truyện Cổ Tích: Chú Mèo Đi Hia - Tin Trong Ngày - Việt Báo Daily Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vietbao.com/rss/122/tin-trong-ngay" rel="alternate" title="Việt Báo Daily Online - Tin Trong Ngày [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Tóm tắt: Ngày xưa có một người đàn ông góa vợ, một mình nuôi ba đứa con trai. Gia tài vỏn vẹn chỉ có một cái cối xay gió, một con lừa và một con mèo."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Daily Online"/><meta property="og:url" content="https://vietbao.com/a268389/truyen-co-tich-chu-meo-di-hia"/><meta itemprop="og:headline" content="Truyện Cổ Tích: Chú Mèo Đi Hia"/><meta itemprop="og:description" content="Tóm tắt: Ngày xưa có một người đàn ông góa vợ, một mình nuôi ba đứa con trai. Gia tài vỏn vẹn chỉ có một cái cối xay gió, một con lừa và một con mèo."/><meta property="og:image" content="https://vietbao.com/images/file/ZNWCvDyq1AgBAM0c/5-28-17tn-truyen-co-tich.jpg"/><meta property="og:title" content="Truyện Cổ Tích: Chú Mèo Đi Hia"/><meta property="og:description" content="Tóm tắt: Ngày xưa có một người đàn ông góa vợ, một mình nuôi ba đứa con trai. Gia tài vỏn vẹn chỉ có một cái cối xay gió, một con lừa và một con mèo."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a268389/truyen-co-tich-chu-meo-di-hia"/><meta name="twitter:title" content="Truyện Cổ Tích: Chú Mèo Đi Hia"/><meta name="twitter:description" content="Tóm tắt: Ngày xưa có một người đàn ông góa vợ, một mình nuôi ba đứa con trai. Gia tài vỏn vẹn chỉ có một cái cối xay gió, một con lừa và một con mèo."/><meta name="twitter:image" content="https://vietbao.com/images/file/ZNWCvDyq1AgBAM0c/5-28-17tn-truyen-co-tich.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vietbao.com"></script><meta name="author" content="Việt Báo Daily Online"/><meta name="keywords" content="vietnamese daily news tin tuc vietbao"/><meta name="description" content="Tóm tắt: Ngày xưa có một người đàn ông góa vợ, một mình nuôi ba đứa con trai. Gia tài vỏn vẹn chỉ có một cái cối xay gió, một con lừa và một con mèo."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><script>var googletag=googletag||{};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.defineSlot('/5464244/300x250', [300, 250], 'div-gpt-ad-1485641877094-1').addService(googletag.pubads());googletag.defineSlot('/5464244/468x60', [468, 60], 'div-gpt-ad-1494850910448-1').addService(googletag.pubads());googletag.defineSlot('/5464244/728x90_3', [728, 90], 'div-gpt-ad-1495173181904-0').addService(googletag.pubads());googletag.defineSlot('/5464244/728x90', [728, 90], 'div-gpt-ad-1485641877094-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><link href="/content/themes/owner/vietbao_com/css/BQDeAPxNP5zpjbDVBU2WxtvZqLUFTZbG29motUM68dlAeekw.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgACrMPiWOszAl4d-LQPPfvuvh34tA89--6yrMPiWOszAl.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAL7LoKt0oyrJxTR9TvcGJ6nFNH1O9wYnqb7LoKt0oyrJ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/DAC-AlpYcBDie0KuoeFa3A0W4Ueh4VrcDRbhR0z1ITVWf0Kw.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAB_5V1EWBJghTE4han0uQxpMTiFqfS5DGh_5V1EWBJgh.fcss"/></noscript><link rel="canonical" href="https://vietbao.com/a268389/truyen-co-tich-chu-meo-di-hia" /><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;Daily&#32;Online"/><meta name="application-name" content="Việt&#32;Báo&#32;Daily&#32;Online"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var VBJOBS={c:'US',y:'Ashburn',r:'Virginia',m:0,t:0,l:1};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN4THJG');</script><style type="text/css">
body {}
.nw_post_detail .pd_title h1 {color:#00283c;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vietbao.com/images/file/kCou02810AgBAvhF/alogo.png"><meta itemprop="width" content="131"><meta itemprop="height" content="37"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Daily&#32;Online"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/63523002017052201"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/63523002017052201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNjgzODkvdHJ1eWVuLWNvLXRpY2gtY2h1LW1lby1kaS1oaWE" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst liMenuActive"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/63523002017052201"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/63523002017052201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div data-load="1"><a target="_self" href="/cmd/adv_counter?id=2&amp;href=https%3a%2f%2fvietbao.com%2f" rel="nofollow"><img title="Việt Báo Online" alt="Việt Báo Online" data-info="369,90" style="float: none; text-align: left; margin: 0px;" src="/images/file/6WWd_kHl0AgBAscO/logo-vb-2014.png" height="90" width="369" /></a><script type="text/javascript">
$(function(){var fEv=function(){if(dataLayer)dataLayer.push({'event':'vb-loaded'});else window.setTimeout(fEv,200);};fEv();var fCe=function(){var h = $('#nwwg_4755').height();if (h > 0) {var rows = $('#nwwg_76 .pl_row');if (rows.length) {var hTop = $('#nwwg_76');for (var i = rows.length - 1; i >= 0; --i) {var m = $(rows[i]);if (hTop.height() > h) {m.hide();}else break;}}}};fCe();window.setTimeout(fCe,2000);});
</script></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" style="display:none"><div data-load="1"><div id="vietbet_banner"><a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-nba-728x90-kb" alt="banner-orange-nba-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-nba-728x90" alt="banner-orange-nba-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-728x90-kb" alt="banner-orange-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/g1uteqsM0ggBAfcJ/banner-orange-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=204&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;" rel="nofollow"><img title="banner-orange-728x90" alt="banner-orange-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/q19QeqsM0ggBAVEW/banner-orange-728x90.gif" height="90" width="728" /></a></div><script type="text/javascript">
$(function(){
	$('#vietbet_banner>a').eq(nw.random(1, 4) - 1).show();
});
</script></div><div class="clear"></div></div><div id="adspot_id__305" class="advcurrent"><div data-type="adspot" data-src="/banner/305/636307702503010367/63523002017052201"><noscript><iframe class="adspot_iframe" src="/banner/305/636307702503010367/63523002017052201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst liMenuActive"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thế nào là trật tự tự do toàn cầu (global liberal order)?" class="pl_atitle" href="/a268410/the-nao-la-trat-tu-tu-do-toan-cau-global-liberal-order-">Thế nào là trật tự tự do toàn cầu (global liberal order)?</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tuồng Phụng Kiều Lý Đán Giới thiệu cảnh bốn" class="pl_atitle" href="/a268409/tuong-phung-kieu-ly-dan-gioi-thieu-canh-bon">Tuồng Phụng Kiều Lý Đán Giới thiệu cảnh bốn</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thiền Tập và Chiến Binh" class="pl_atitle" href="/a268408/thien-tap-va-chien-binh">Thiền Tập và Chiến Binh</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ: Phi Cơ Lớn Nhất Thế Giới Chở 590 Tấn Vừa Ra Lò" class="pl_atitle" href="/a268407/my-phi-co-lon-nhat-the-gioi-cho-590-tan-vua-ra-lo">Mỹ: Phi Cơ Lớn Nhất Thế Giới Chở 590 Tấn Vừa Ra Lò</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thị Trấn Nguy Hiểm Nhất Hoa Kỳ: Anchorage, Tucson, Stockton" class="pl_atitle" href="/a268406/thi-tran-nguy-hiem-nhat-hoa-ky-anchorage-tucson-stockton">Thị Trấn Nguy Hiểm Nhất Hoa Kỳ: Anchorage, Tucson, Stockton</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mưu Sinh Tốt Nhất: Washington, Nơi Bất Lợi Nhất: Hawaii, Cali..." class="pl_atitle" href="/a268405/muu-sinh-tot-nhat-washington-noi-bat-loi-nhat-hawaii-cali-">Mưu Sinh Tốt Nhất: Washington, Nơi Bất Lợi Nhất: Hawaii, Cali...</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="70% Dân Cali OK SB-562: Toàn Dân Được Y Tế Rẻ" class="pl_atitle" href="/a268404/70-dan-cali-ok-sb-562-toan-dan-duoc-y-te-re">70% Dân Cali OK SB-562: Toàn Dân Được Y Tế Rẻ</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="4% Dân Mỹ Dị Ứng Thức Ăn, Tốn 25 Tỉ MK/Năm" class="pl_atitle" href="/a268403/4-dan-my-di-ung-thuc-an-ton-25-ti-mk-nam">4% Dân Mỹ Dị Ứng Thức Ăn, Tốn 25 Tỉ MK/Năm</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhật: Bắt 2 Người Trong Nhóm 300 Dân VN Chuyên Ăn Trộm" class="pl_atitle" href="/a268402/nhat-bat-2-nguoi-trong-nhom-300-dan-vn-chuyen-an-trom">Nhật: Bắt 2 Người Trong Nhóm 300 Dân VN Chuyên Ăn Trộm</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNjgzODkvdHJ1eWVuLWNvLXRpY2gtY2h1LW1lby1kaS1oaWE" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="//vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyNjgzODkvdHJ1eWVuLWNvLXRpY2gtY2h1LW1lby1kaS1oaWE">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyNjgzODkvdHJ1eWVuLWNvLXRpY2gtY2h1LW1lby1kaS1oaWE">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY4Mzg5L3RydXllbi1jby10aWNoLWNodS1tZW8tZGktaGlh" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY4Mzg5L3RydXllbi1jby10aWNoLWNodS1tZW8tZGktaGlh" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY4Mzg5L3RydXllbi1jby10aWNoLWNodS1tZW8tZGktaGlh" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY4Mzg5L3RydXllbi1jby10aWNoLWNodS1tZW8tZGktaGlh" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY4Mzg5L3RydXllbi1jby10aWNoLWNodS1tZW8tZGktaGlh" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY4Mzg5L3RydXllbi1jby10aWNoLWNodS1tZW8tZGktaGlh" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY4Mzg5L3RydXllbi1jby10aWNoLWNodS1tZW8tZGktaGlh" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY4Mzg5L3RydXllbi1jby10aWNoLWNodS1tZW8tZGktaGlh" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="aNavText">Tin Trong Ngày</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90&#32;nw_alert_block" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__206" style="display:none"><div data-load="1"><center> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="7884886107"></ins></center></div><div class="clear"></div></div><div id="adspot_id__296" class="advcurrent"><div data-type="adspot" data-src="/banner/296/636212388774274399/63523002017052201"><noscript><iframe class="adspot_iframe" src="/banner/296/636212388774274399/63523002017052201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a268389/truyen-co-tich-chu-meo-di-hia" title="Truyện&#32;Cổ&#32;Tích:&#32;Chú&#32;Mèo&#32;Đi&#32;Hia" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_268389"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ZNWCvDyq1AgBAM0c/5-28-17tn-truyen-co-tich.jpg" /><meta itemprop="width" content="500"/><meta itemprop="height" content="451"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p122a268390/anh-dep-thieu-nhi" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p122a268388/tam-tinh-thay-tro-tieng-viet" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Truyện Cổ Tích: Chú Mèo Đi Hia</h1></div><div class="pd_info"><span class="pd_date">04/06/2017</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 67)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2017-06-04"></time></div><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/268389/635664897201800464/truyen-co-tich-chu-meo-di-hia" alt="Truyện&#32;Cổ&#32;Tích:&#32;Chú&#32;Mèo&#32;Đi&#32;Hia"/></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa268389%2ftruyen-co-tich-chu-meo-di-hia"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa268389%2ftruyen-co-tich-chu-meo-di-hia"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa268389%2ftruyen-co-tich-chu-meo-di-hia"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><span style="font-style: italic;">Tóm tắt: Ngày xưa có một người đàn ông góa vợ, một mình nuôi ba đứa con trai. Gia tài vỏn vẹn chỉ có một cái cối xay gió, một con lừa và một con mèo. Khi người cha chết, ba người con chia nhau gia tài. Người anh cả lấy cối xay gió, người thứ hai lấy con lừa, và người con Út chỉ có con mèo. Người con thứ ba lấy làm buồn phiền, muốn lột da mèo mèo để làm đôi găng tay thì mèo nói hãy cho mèo sống, và mua cho nó một đôi hia để đi. Mèo đeo hia vào, rồi lấy một cái bao đổ đầy lúa mạch buộc chặt lại rồi đeo lên lưng đi ra cửa bằng đôi chân giống hệt như người...</span><br /><br /><span style="font-weight: bold;">Kỳ 2 (tiếp theo)</span><br /><br /><a href="/images/file/ZNWCvDyq1AgBAM0c/5-28-17tn-truyen-co-tich.jpg"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 5px auto; width: 500px; display: block;" class="nw-img-responsive imglazy imgcontent" data-info="500,451" alt="5.28.17TN. Truyen Co Tich" title="5.28.17TN. Truyen Co Tich" height="451" width="500" data-original="/images/file/ZNWCvDyq1AgBAM0c/5-28-17tn-truyen-co-tich.jpg"/><noscript><img src="/images/file/ZNWCvDyq1AgBAM0c/5-28-17tn-truyen-co-tich.jpg" style="float: none; clear: both; margin: 5px auto; width: 500px; display: block;" class="nw-img-responsive" data-info="500,451" alt="5.28.17TN. Truyen Co Tich" title="5.28.17TN. Truyen Co Tich" height="451" width="500"/></noscript></a><br />Nhà vua trị vì thời đó là một người đặc biệt thích ăn thịt chim đa đa. Tuy nhiên lúc bấy giờ chim đa đa trở thành loài chim quý nhưng chẳng còn thợ săn nào bắt được chúng nữa. Khắp cả các khu rừng là nơi chim đa đa sinh sống, nhưng bởi loài chim này quá nhát, lại đánh hơi nhanh, chỉ thấy hơi động một chút là chúng bay đi ngay. Bởi thế, đám thợ săn không còn cách nào tới gần đám chim đa đa mà săn bắt chúng được.<br /><br />Khi mèo ta nghe được chuyện đó thì lập tức nghĩ cách để bắt được đám chim đa đa kia. Khi vào rừng, mèo đem cởi nút thắt ở bao ra, rồi rắc những lúa mạch xung quanh và dấu những bẫy dây lẫn trong cỏ, còn mèo thì chui vào một bụi rậm gần đó ẩn nấp để rình mồi. Chỉ một lát sau đã thấy có mấy con chim đa đa sà xuống để ăn lúa mạch.<br /><br />Khi đã ăn hết chỗ lúa mạch vương vãi ở chung quanh thì liền theo vào trong bao để ăn tiếp. Đợi cho đến khi khá đông chim đa đa chui vào trong bao để ăn lúa mạch thì mèo lập tức nhảy ra, túm lại miệng bao rồi vác cả bao chim trên vai, mèo ta cứ nhắm thẳng hương hoàng cung mà đi tới.<br /><br />Khi thấy có một con mèo vác cái bao to tướng thì lính canh liền hô lên:<br /><br />“Đứng lại ngay! Mèo đi đâu, nói?”<br /><br />Mèo đứng lại và trả lời ngắn gọn:<br /><br />“Tôi muốn vào trong thành để gặp nhà vua.”<br /><br />“Con mèo này có bị điên không thế? Đời thủa nào mà một con mèo lại dám đòi vào gặp mặt nhà vua, hả?”<br /><br />Nhưng một tên lính canh khác xen vào, nói:<br /><br />“Thì cứ để nó vào. Nhà vua dạo này thường buồn phiền, biết đâu được khi thấy con mèo làm trò<br /><br />&nbsp;hừ hừ hoặc nhảy nhót gì lố lố lăng lăng lại làm cho hoàng thượng cảm thấy khuây khỏa hơn thì sao?”<br /><br />(Còn nữa)<p><ul class="top_related"><li><a href="/a223254/putin-xin-lap-phap-nga-bo-luat-cho-dung-binh-luc-o-ukraine">Putin Xin Lập Pháp Nga Bỏ Luật Cho Dùng Binh Lực Ở Ukraine</a></li><li><a href="/a230547/1-tau-vn-danh-ca-truong-sa-bi-cuop-tai-san-may-moc">1 Tàu VN Đánh Cá Trường Sa Bị Cướp Tài Sản, Máy Móc</a></li><li><a href="/a58843/cali-cat-bot-tien-giao-duc-tai-tro-y-te-xa-hoi">Cali: Cắt Bớt Tiền Giáo Dục, Tài Trợ Y Tế, Xã Hội...</a></li><li><a href="/a58478/lai-thu-xep-quoc-te-cho-dan-hoa-israel-palestine">Lại Thu Xếp Quốc Tế Cho Dàn Hòa Israel-palestine</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent nw_alert_block" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1"><div id="adspot_id__134" style="display:none"><div data-load="1"><div style="text-align: center;"> <ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="4993691531"></ins></div></div><div class="clear"></div></div><div id="adspot_id__297" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1485641877094-1" style="height: 250px; width: 300px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485641877094-1'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvietbao.com%2fa268389%2ftruyen-co-tich-chu-meo-di-hia"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvietbao.com%2fa268389%2ftruyen-co-tich-chu-meo-di-hia"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvietbao.com%2fa268389%2ftruyen-co-tich-chu-meo-di-hia"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p122a268390/anh-dep-thieu-nhi" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p122a268388/tam-tinh-thay-tro-tieng-viet" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_268389" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p122a268389/2/truyen-co-tich-chu-meo-di-hia#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thế nào là trật tự tự do toàn cầu (global liberal order)?" class="pl_atitle" href="/p122a268410/the-nao-la-trat-tu-tu-do-toan-cau-global-liberal-order-">Thế nào là trật tự tự do toàn cầu (global liberal order)?</a></h2></div><span class="pl_date">04/06/2017</span><span class="pl_view">(Xem: 334)</span><ul class="pl_author"><li class="item" itemprop="author"><a title="Đoàn&#32;Hưng&#32;Quốc" href="/author/post/862/1/doan-hung-quoc">Đoàn&#32;Hưng&#32;Quốc</a></li></ul><div class="pl_brief" itemprop="description">Brexit, Donald Trump cùng các phong trào đại chúng (populism) tại  u Châu được xem như phản ứng của quần chúng Tây Phương chống lại quan điểm trật tự tự do toàn cầu</div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tuồng Phụng Kiều Lý Đán Giới thiệu cảnh bốn" class="pl_atitle" href="/p122a268409/tuong-phung-kieu-ly-dan-gioi-thieu-canh-bon">Tuồng Phụng Kiều Lý Đán Giới thiệu cảnh bốn</a></h2></div><span class="pl_date">04/06/2017</span><span class="pl_view">(Xem: 166)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tuồng Phụng Kiều Lý Đán Giới thiệu cảnh bốn" class="nw_image" itemprop="url" href="/p122a268409/tuong-phung-kieu-ly-dan-gioi-thieu-canh-bon" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/-g_c-BGr1AgBAIoi/w150/phung-kieu-ly-dan-4.jpg" title="phung-kieu-ly-dan-4" alt="phung-kieu-ly-dan-4" width="120" height="180" data-info="442,664"/><noscript><img itemprop="thumbnailUrl" src="/images/file/-g_c-BGr1AgBAIoi/w150/phung-kieu-ly-dan-4.jpg" title="phung-kieu-ly-dan-4" alt="phung-kieu-ly-dan-4" width="120" height="180" data-info="442,664"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/-g_c-BGr1AgBAIoi/w150/phung-kieu-ly-dan-4.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="180"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Văn&#32;Sâm" href="/author/post/3178/1/nguyen-van-sam">Nguyễn&#32;Văn&#32;Sâm</a></li></ul><div class="pl_brief" itemprop="description">Tuồng Phụng Kiều - Lý Đán in ra lưu thế đã được 115 năm rồi. Thời gian được viết ra phải là trước nữa. Hơn một thế kỷ,</div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thiền Tập và Chiến Binh" class="pl_atitle" href="/p122a268408/thien-tap-va-chien-binh">Thiền Tập và Chiến Binh</a></h2></div><span class="pl_date">04/06/2017</span><span class="pl_view">(Xem: 208)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thiền Tập và Chiến Binh" class="nw_image" itemprop="url" href="/p122a268408/thien-tap-va-chien-binh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ANU0Ae6q1AgBANgM/w150/15.jpg" title="15" alt="15" width="120" height="80" data-info="800,534"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ANU0Ae6q1AgBANgM/w150/15.jpg" title="15" alt="15" width="120" height="80" data-info="800,534"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ANU0Ae6q1AgBANgM/w150/15.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyên&#32;Giác" href="/author/post/2806/1/nguyen-giac">Nguyên&#32;Giác</a></li></ul><div class="pl_brief" itemprop="description">Vua Trần Nhân Tông thời xưa đã từng dạy thiền cho quân binh hàng ngày? Không có tài liệu nào nói như thế, cho dù Ngài để lại một sự nghiệp lớn về Thiền Tông và dòng Thiền Trúc Lâm còn ảnh hưởng tới bây giờ.</div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mỹ: Phi Cơ Lớn Nhất Thế Giới Chở 590 Tấn Vừa Ra Lò" class="pl_atitle" href="/p122a268407/my-phi-co-lon-nhat-the-gioi-cho-590-tan-vua-ra-lo">Mỹ: Phi Cơ Lớn Nhất Thế Giới Chở 590 Tấn Vừa Ra Lò</a></h2></div><span class="pl_date">04/06/2017</span><span class="pl_view">(Xem: 927)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mỹ: Phi Cơ Lớn Nhất Thế Giới Chở 590 Tấn Vừa Ra Lò" class="nw_image" itemprop="url" href="/p122a268407/my-phi-co-lon-nhat-the-gioi-cho-590-tan-vua-ra-lo" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/lJhw_-2q1AgBAEhj/w150/14.jpg" title="14" alt="14" width="120" height="80" data-info="800,533"/><noscript><img itemprop="thumbnailUrl" src="/images/file/lJhw_-2q1AgBAEhj/w150/14.jpg" title="14" alt="14" width="120" height="80" data-info="800,533"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/lJhw_-2q1AgBAEhj/w150/14.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">SA MẠC MOJAVE - Phi cơ khổng lồ 2 thân, 6 máy, sải cánh 117 mét, cao 15 mét, sức chở 590 tấn gồm 115 tấn nhiên liệu, do tỉ phú Paul Allen âm thầm xây dựng tại sa mạc California vừa xuất xưởng.</div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thị Trấn Nguy Hiểm Nhất Hoa Kỳ: Anchorage, Tucson, Stockton" class="pl_atitle" href="/p122a268406/thi-tran-nguy-hiem-nhat-hoa-ky-anchorage-tucson-stockton">Thị Trấn Nguy Hiểm Nhất Hoa Kỳ: Anchorage, Tucson, Stockton</a></h2></div><span class="pl_date">04/06/2017</span><span class="pl_view">(Xem: 472)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thị Trấn Nguy Hiểm Nhất Hoa Kỳ: Anchorage, Tucson, Stockton" class="nw_image" itemprop="url" href="/p122a268406/thi-tran-nguy-hiem-nhat-hoa-ky-anchorage-tucson-stockton" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/9WOL_O2q1AgBAFtf/w150/13.jpg" title="13" alt="13" width="120" height="80" data-info="800,533"/><noscript><img itemprop="thumbnailUrl" src="/images/file/9WOL_O2q1AgBAFtf/w150/13.jpg" title="13" alt="13" width="120" height="80" data-info="800,533"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/9WOL_O2q1AgBAFtf/w150/13.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">WASHINGTON – Thành phố nào nguy hiểm nhất trong tiểu bang của bạn? Sẽ không giống như bạn suy đoán, khi lấy ra các con số tội phạm bạo lực tính trên đầu dân số.</div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mưu Sinh Tốt Nhất: Washington, Nơi Bất Lợi Nhất: Hawaii, Cali..." class="pl_atitle" href="/p122a268405/muu-sinh-tot-nhat-washington-noi-bat-loi-nhat-hawaii-cali-">Mưu Sinh Tốt Nhất: Washington, Nơi Bất Lợi Nhất: Hawaii, Cali...</a></h2></div><span class="pl_date">04/06/2017</span><span class="pl_view">(Xem: 364)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mưu Sinh Tốt Nhất: Washington, Nơi Bất Lợi Nhất: Hawaii, Cali..." class="nw_image" itemprop="url" href="/p122a268405/muu-sinh-tot-nhat-washington-noi-bat-loi-nhat-hawaii-cali-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ZZnz9e2q1AgBANI_/w150/12.jpg" title="12" alt="12" width="120" height="90" data-info="800,600"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ZZnz9e2q1AgBANI_/w150/12.jpg" title="12" alt="12" width="120" height="90" data-info="800,600"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ZZnz9e2q1AgBANI_/w150/12.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="90"></div></a></div></div><div class="pl_brief" itemprop="description">WASHINGTON – Tiểu bang nào thuận lợi nhất, và bất lợi nhất trong năm 2017 để bạn mưu sinh? Giả sử, bạn là sinh viên mới tốt nghiệp đại học, đó sẽ là quan tâm đầu tiên…</div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="70% Dân Cali OK SB-562: Toàn Dân Được Y Tế Rẻ" class="pl_atitle" href="/p122a268404/70-dan-cali-ok-sb-562-toan-dan-duoc-y-te-re">70% Dân Cali OK SB-562: Toàn Dân Được Y Tế Rẻ</a></h2></div><span class="pl_date">04/06/2017</span><span class="pl_view">(Xem: 294)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="70% Dân Cali OK SB-562: Toàn Dân Được Y Tế Rẻ" class="nw_image" itemprop="url" href="/p122a268404/70-dan-cali-ok-sb-562-toan-dan-duoc-y-te-re" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/OGEO8-2q1AgBAMUh/w150/11.jpg" title="11" alt="11" width="120" height="80" data-info="800,533"/><noscript><img itemprop="thumbnailUrl" src="/images/file/OGEO8-2q1AgBAMUh/w150/11.jpg" title="11" alt="11" width="120" height="80" data-info="800,533"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/OGEO8-2q1AgBAMUh/w150/11.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">OAKLAND, Calif. - Có tới 70% cư dân California ước muốn có chương trình bảo hiểm y tế công cộng Medicare cho toàn dân, và chi trả từ một nguồn chính phủ,</div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="4% Dân Mỹ Dị Ứng Thức Ăn, Tốn 25 Tỉ MK/Năm" class="pl_atitle" href="/p122a268403/4-dan-my-di-ung-thuc-an-ton-25-ti-mk-nam">4% Dân Mỹ Dị Ứng Thức Ăn, Tốn 25 Tỉ MK/Năm</a></h2></div><span class="pl_date">04/06/2017</span><span class="pl_view">(Xem: 170)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="4% Dân Mỹ Dị Ứng Thức Ăn, Tốn 25 Tỉ MK/Năm" class="nw_image" itemprop="url" href="/p122a268403/4-dan-my-di-ung-thuc-an-ton-25-ti-mk-nam" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/X5N-7e2q1AgBAM89/w150/10.jpg" title="10" alt="10" width="120" height="89" data-info="800,594"/><noscript><img itemprop="thumbnailUrl" src="/images/file/X5N-7e2q1AgBAM89/w150/10.jpg" title="10" alt="10" width="120" height="89" data-info="800,594"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/X5N-7e2q1AgBAM89/w150/10.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="89"></div></a></div></div><div class="pl_brief" itemprop="description">Hàng triệu người dân Mỹ đã phải kiêng các loại hải sản có vỏ, trứng, đậu hay đậu nành để tránh dị ứng mà có thể từ co thắt bao tử tới sưng đường hô hấp đe dọa mạng sống, theo một nghiên cứu mới cho thấy.</div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhật: Bắt 2 Người Trong Nhóm 300 Dân VN Chuyên Ăn Trộm" class="pl_atitle" href="/p122a268402/nhat-bat-2-nguoi-trong-nhom-300-dan-vn-chuyen-an-trom">Nhật: Bắt 2 Người Trong Nhóm 300 Dân VN Chuyên Ăn Trộm</a></h2></div><span class="pl_date">04/06/2017</span><span class="pl_view">(Xem: 256)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nhật: Bắt 2 Người Trong Nhóm 300 Dân VN Chuyên Ăn Trộm" class="nw_image" itemprop="url" href="/p122a268402/nhat-bat-2-nguoi-trong-nhom-300-dan-vn-chuyen-an-trom" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/-mbT6u2q1AgBAJY5/w150/9.jpg" title="9" alt="9" width="120" height="80" data-info="800,533"/><noscript><img itemprop="thumbnailUrl" src="/images/file/-mbT6u2q1AgBAJY5/w150/9.jpg" title="9" alt="9" width="120" height="80" data-info="800,533"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/-mbT6u2q1AgBAJY5/w150/9.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Bản tin NHK kể rằng cảnh sát Tokyo vừa bắt giữ 2 người đàn ông Việt Nam bị cáo buộc đã đột nhập vào 1 ngôi nhà ở Tokyo, lấy trộm 1 chiếc nhẫn kim cương và nhiều đồ vật khác.</div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Kinh Tế VN Quốc Doanh Là Thua Lỗ" class="pl_atitle" href="/p122a268401/kinh-te-vn-quoc-doanh-la-thua-lo">Kinh Tế VN Quốc Doanh Là Thua Lỗ</a></h2></div><span class="pl_date">04/06/2017</span><span class="pl_view">(Xem: 154)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Kinh Tế VN Quốc Doanh Là Thua Lỗ" class="nw_image" itemprop="url" href="/p122a268401/kinh-te-vn-quoc-doanh-la-thua-lo" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/WawQ5-2q1AgBACsg/w150/8.jpg" title="8" alt="8" width="120" height="80" data-info="800,533"/><noscript><img itemprop="thumbnailUrl" src="/images/file/WawQ5-2q1AgBACsg/w150/8.jpg" title="8" alt="8" width="120" height="80" data-info="800,533"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/WawQ5-2q1AgBACsg/w150/8.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">Tổng số 50.534 doanh nghiệp đăng ký thành lập mới có vốn đăng ký là 485,6 nghìn tỉ đồng, tăng 12,9% về số doanh nghiệp và tăng 39% về số vốn đăng ký.</div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Kênh Nhiêu Lộc - Thị Nghè: Mỗi Ngày Vớt Đến 10 Tấn Rác" class="pl_atitle" href="/p122a268400/kenh-nhieu-loc-thi-nghe-moi-ngay-vot-den-10-tan-rac">Kênh Nhiêu Lộc - Thị Nghè: Mỗi Ngày Vớt Đến 10 Tấn Rác</a></h2></div><span class="pl_date">04/06/2017</span><span class="pl_view">(Xem: 202)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Kênh Nhiêu Lộc - Thị Nghè: Mỗi Ngày Vớt Đến 10 Tấn Rác" class="nw_image" itemprop="url" href="/p122a268400/kenh-nhieu-loc-thi-nghe-moi-ngay-vot-den-10-tan-rac" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/TU6LwDyq1AgBACMa/w150/z-vot-rac-dong-kenh.jpg" title="z-vot-rac-dong-kenh" alt="z-vot-rac-dong-kenh" width="120" height="92" data-info="2703,2070"/><noscript><img itemprop="thumbnailUrl" src="/images/file/TU6LwDyq1AgBACMa/w150/z-vot-rac-dong-kenh.jpg" title="z-vot-rac-dong-kenh" alt="z-vot-rac-dong-kenh" width="120" height="92" data-info="2703,2070"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/TU6LwDyq1AgBACMa/w150/z-vot-rac-dong-kenh.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="92"></div></a></div></div><div class="pl_brief" itemprop="description">Sau một thời gian “hồi sinh”, tương đối sạch, xanh, kênh Nhiêu Lộc - Thị Nghè đang bị đe dọa ô nhiễm trở lại do rác mà người dân thải xuống kênh. Trung bình,</div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mưu Sinh Vất Vả, Hiểm Nguy Ở Rừng Sác Cần Giờ" class="pl_atitle" href="/p122a268399/muu-sinh-vat-va-hiem-nguy-o-rung-sac-can-gio">Mưu Sinh Vất Vả, Hiểm Nguy Ở Rừng Sác Cần Giờ</a></h2></div><span class="pl_date">04/06/2017</span><span class="pl_view">(Xem: 197)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mưu Sinh Vất Vả, Hiểm Nguy Ở Rừng Sác Cần Giờ" class="nw_image" itemprop="url" href="/p122a268399/muu-sinh-vat-va-hiem-nguy-o-rung-sac-can-gio" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/jY0pwDyq1AgBAIBT/w150/z-cay-rung-can-gio-2.jpg" title="z-cay-rung-can-gio-2" alt="z-cay-rung-can-gio-2" width="120" height="88" data-info="1657,1214"/><noscript><img itemprop="thumbnailUrl" src="/images/file/jY0pwDyq1AgBAIBT/w150/z-cay-rung-can-gio-2.jpg" title="z-cay-rung-can-gio-2" alt="z-cay-rung-can-gio-2" width="120" height="88" data-info="1657,1214"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/jY0pwDyq1AgBAIBT/w150/z-cay-rung-can-gio-2.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="88"></div></a></div></div><div class="pl_brief" itemprop="description">Lâu nay, rừng sác, hay vùng rừng ngập mặn bạt ngàn ở huyện Cần Giờ vốn là chốn mưu sinh hằng ngày của nhiều người, từ dân địa phương cho đến người gốc Sài Gòn, Đồng Nai và vùng lân cận.</div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Putin: Không Có Mật Ước Với Đoàn Cố Vấn Của Trump" class="pl_atitle" href="/p122a268398/putin-khong-co-mat-uoc-voi-doan-co-van-cua-trump">Putin: Không Có Mật Ước Với Đoàn Cố Vấn Của Trump</a></h2></div><span class="pl_date">04/06/2017</span><span class="pl_view">(Xem: 176)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Putin: Không Có Mật Ước Với Đoàn Cố Vấn Của Trump" class="nw_image" itemprop="url" href="/p122a268398/putin-khong-co-mat-uoc-voi-doan-co-van-cua-trump" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/AUEpke-q1AgBAOgk/w150/16.jpg" title="16" alt="16" width="120" height="80" data-info="800,533"/><noscript><img itemprop="thumbnailUrl" src="/images/file/AUEpke-q1AgBAOgk/w150/16.jpg" title="16" alt="16" width="120" height="80" data-info="800,533"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/AUEpke-q1AgBAOgk/w150/16.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="80"></div></a></div></div><div class="pl_brief" itemprop="description">MOSCOW - Nguyên thủ Nga tuyên bố hôm Thứ Sáu: các tố giác về thương lượng mật giữa ông và ứng viên Trump trước ngày tuyên thệ là “tưởng tượng”</div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hồng Kông Hơn Singapore Về Sức Cạnh Tranh" class="pl_atitle" href="/p122a268397/hong-kong-hon-singapore-ve-suc-canh-tranh">Hồng Kông Hơn Singapore Về Sức Cạnh Tranh</a></h2></div><span class="pl_date">04/06/2017</span><span class="pl_view">(Xem: 103)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hồng Kông Hơn Singapore Về Sức Cạnh Tranh" class="nw_image" itemprop="url" href="/p122a268397/hong-kong-hon-singapore-ve-suc-canh-tranh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/CHku4u2q1AgBADRE/w150/7.jpg" title="7" alt="7" width="120" height="79" data-info="800,529"/><noscript><img itemprop="thumbnailUrl" src="/images/file/CHku4u2q1AgBADRE/w150/7.jpg" title="7" alt="7" width="120" height="79" data-info="800,529"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/CHku4u2q1AgBADRE/w150/7.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="79"></div></a></div></div><div class="pl_brief" itemprop="description">Phúc trình hàng năm của trường thương mại Thụy Sĩ chấm điểm 64 nền kinh tế theo 4 yếu tố: vận hành kinh tế, hiệu năng chính quyền, hiệu năng kinh doanh và hạ tầng cơ sở.</div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="TQ: siết Ngân Hàng Để Giải Quyết Nợ Xấu" class="pl_atitle" href="/p122a268396/tq-siet-ngan-hang-de-giai-quyet-no-xau">TQ: siết Ngân Hàng Để Giải Quyết Nợ Xấu</a></h2></div><span class="pl_date">04/06/2017</span><span class="pl_view">(Xem: 130)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="TQ: siết Ngân Hàng Để Giải Quyết Nợ Xấu" class="nw_image" itemprop="url" href="/p122a268396/tq-siet-ngan-hang-de-giai-quyet-no-xau" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/cV5w3-2q1AgBAB8r/w150/6.jpg" title="6" alt="6" width="120" height="74" data-info="800,495"/><noscript><img itemprop="thumbnailUrl" src="/images/file/cV5w3-2q1AgBAB8r/w150/6.jpg" title="6" alt="6" width="120" height="74" data-info="800,495"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/cV5w3-2q1AgBAB8r/w150/6.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="74"></div></a></div></div><div class="pl_brief" itemprop="description">BEIJING - Nhà cầm quyền Trung Cộng bắt đầu thực hành 1 kế hoạch cương quyết để giải quyết nợ xấu – các ngân hàng phải tự kiểm toán trước, và gửi báo cáo cho ngân hàng nhà nước (CBRC) trước thời hạn 12-6.</div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p122a268389/2/truyen-co-tich-chu-meo-di-hia#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Tin&#32;Ngày" id="nwwg_1903" data-wid="1903"><div class="nw_boxing"><div class="nw_boxing_title">Tin Ngày</div><div class="nw_boxing_content"><div class="nw_menu_vertical nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336x280" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__135" class="advcurrent"><div data-load="1"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9038107935"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thế nào là trật tự tự do toàn cầu (global liberal order)?" class="pl_atitle" href="/p112a268410/the-nao-la-trat-tu-tu-do-toan-cau-global-liberal-order-">Thế nào là trật tự tự do toàn cầu (global liberal order)?</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tuồng Phụng Kiều Lý Đán Giới thiệu cảnh bốn" class="nw_image" itemprop="url" href="/p112a268409/tuong-phung-kieu-ly-dan-gioi-thieu-canh-bon" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/-g_c-BGr1AgBAIoi/w150/phung-kieu-ly-dan-4.jpg" title="phung-kieu-ly-dan-4" alt="phung-kieu-ly-dan-4" width="120" height="180" data-info="442,664"/><noscript><img itemprop="thumbnailUrl" src="/images/file/-g_c-BGr1AgBAIoi/w150/phung-kieu-ly-dan-4.jpg" title="phung-kieu-ly-dan-4" alt="phung-kieu-ly-dan-4" width="120" height="180" data-info="442,664"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/-g_c-BGr1AgBAIoi/w150/phung-kieu-ly-dan-4.jpg"><meta itemprop="width" content="120"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tuồng Phụng Kiều Lý Đán Giới thiệu cảnh bốn" class="pl_atitle" href="/p112a268409/tuong-phung-kieu-ly-dan-gioi-thieu-canh-bon">Tuồng Phụng Kiều Lý Đán Giới thiệu cảnh bốn</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-06-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tản Mạn 30-4" class="pl_atitle" href="/p112a268378/tan-man-30-4">Tản Mạn 30-4</a></h2></div><time itemprop="datePublished dateModified" datetime="2017-06-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3336x280" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__233" class="advcurrent"><div data-type="adspot" data-src="/banner/233/636147062031148766/63523002017052201"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/63523002017052201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" data-name="300&#32;x&#32;600&#32;Google" id="nwwg_4657" data-wid="4657"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__4657" data-effect="fade" data-time="10000" data-duration="600"><div id="adspot_id__93" class="advcurrent"><div data-load="1"><div style="text-align: center;"> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9312340339"></ins></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Google Sẽ Loại Bỏ Quảng Cáo Ra Khỏi Chrome Từ 2018" class="pl_atitle" href="https://nguoivietphone.com/a6361/google-se-loai-bo-quang-cao-ra-khoi-chrome-tu-2018">Google Sẽ Loại Bỏ Quảng Cáo Ra Khỏi Chrome Từ 2018</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Google Sẽ Loại Bỏ Quảng Cáo Ra Khỏi Chrome Từ 2018" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6361/google-se-loai-bo-quang-cao-ra-khoi-chrome-tu-2018" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/G4VemJKp1AgBALgx/w200/google-se-loai-bo-quang-cao-ra-khoi-chrome-tu-2018.jpg" title="google-se-loai-bo-quang-cao-ra-khoi-chrome-tu-2018" alt="google-se-loai-bo-quang-cao-ra-khoi-chrome-tu-2018" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/G4VemJKp1AgBALgx/w200/google-se-loai-bo-quang-cao-ra-khoi-chrome-tu-2018.jpg" title="google-se-loai-bo-quang-cao-ra-khoi-chrome-tu-2018" alt="google-se-loai-bo-quang-cao-ra-khoi-chrome-tu-2018" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/G4VemJKp1AgBALgx/w200/google-se-loai-bo-quang-cao-ra-khoi-chrome-tu-2018.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 06/2017, Google cho biết sẽ bắt đầu áp dụng tính năng chặn quảng cáo cho trình duyệt Chrome từ năm 2018. Tính năng mới sẽ lọc ra các quảng cáo xấu,</div><time itemprop="datePublished dateModified" datetime="2017-06-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Liệu Thunderbolt 3 Có Giành Phần Thắng Trong Cuộc Chiến Kết Nối?" class="pl_atitle" href="https://nguoivietphone.com/a6360/lieu-thunderbolt-3-co-gianh-phan-thang-trong-cuoc-chien-ket-noi-">Liệu Thunderbolt 3 Có Giành Phần Thắng Trong Cuộc Chiến Kết Nối?</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Liệu Thunderbolt 3 Có Giành Phần Thắng Trong Cuộc Chiến Kết Nối?" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6360/lieu-thunderbolt-3-co-gianh-phan-thang-trong-cuoc-chien-ket-noi-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/0Jy3ZJKp1AgBAEgE/w200/lieu-thunderbolt-3-co-gianh-phan-thang-trong-cuoc-chien-ket-noi.jpg" title="lieu-thunderbolt-3-co-gianh-phan-thang-trong-cuoc-chien-ket-noi" alt="lieu-thunderbolt-3-co-gianh-phan-thang-trong-cuoc-chien-ket-noi" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/0Jy3ZJKp1AgBAEgE/w200/lieu-thunderbolt-3-co-gianh-phan-thang-trong-cuoc-chien-ket-noi.jpg" title="lieu-thunderbolt-3-co-gianh-phan-thang-trong-cuoc-chien-ket-noi" alt="lieu-thunderbolt-3-co-gianh-phan-thang-trong-cuoc-chien-ket-noi" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/0Jy3ZJKp1AgBAEgE/w200/lieu-thunderbolt-3-co-gianh-phan-thang-trong-cuoc-chien-ket-noi.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Intel vốn luôn mang tham vọng đưa chuẩn kết nối tốc độ cao Thunderbolt trên lên mọi chiếc máy tính. Trong năm 2017, Intel đã công bố sẽ tích hợp Thunderbolt vào vi xử lý Core I</div><time itemprop="datePublished dateModified" datetime="2017-06-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Microsoft Reward Trả Tiền Cho Người Dùng Sử Dụng Công Cụ Bing Ở Anh" class="pl_atitle" href="https://nguoivietphone.com/a6359/microsoft-reward-tra-tien-cho-nguoi-dung-su-dung-cong-cu-bing-o-anh">Microsoft Reward Trả Tiền Cho Người Dùng Sử Dụng Công Cụ Bing Ở Anh</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Microsoft Reward Trả Tiền Cho Người Dùng Sử Dụng Công Cụ Bing Ở Anh" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6359/microsoft-reward-tra-tien-cho-nguoi-dung-su-dung-cong-cu-bing-o-anh" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/q0iBLpKp1AgBAm5x/w200/microsoft-reward-tra-tien-cho-nguoi-dung-su-dung-cong-cu-bing-o-anh.png" title="microsoft-reward-tra-tien-cho-nguoi-dung-su-dung-cong-cu-bing-o-anh" alt="microsoft-reward-tra-tien-cho-nguoi-dung-su-dung-cong-cu-bing-o-anh" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/q0iBLpKp1AgBAm5x/w200/microsoft-reward-tra-tien-cho-nguoi-dung-su-dung-cong-cu-bing-o-anh.png" title="microsoft-reward-tra-tien-cho-nguoi-dung-su-dung-cong-cu-bing-o-anh" alt="microsoft-reward-tra-tien-cho-nguoi-dung-su-dung-cong-cu-bing-o-anh" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/q0iBLpKp1AgBAm5x/w200/microsoft-reward-tra-tien-cho-nguoi-dung-su-dung-cong-cu-bing-o-anh.png"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 06/2017, Microsoft chính thức ra mắt chương trình điểm thưởng Microsoft Rewards tại Anh</div><time itemprop="datePublished dateModified" datetime="2017-06-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="WWDC 2017, Apple Có Thể Sẽ Ra Mắt 4 Model Tablet Mới" class="pl_atitle" href="https://nguoivietphone.com/a6358/wwdc-2017-apple-co-the-se-ra-mat-4-model-tablet-moi">WWDC 2017, Apple Có Thể Sẽ Ra Mắt 4 Model Tablet Mới</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="WWDC 2017, Apple Có Thể Sẽ Ra Mắt 4 Model Tablet Mới" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6358/wwdc-2017-apple-co-the-se-ra-mat-4-model-tablet-moi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Gdel8Yqp1AgBABob/w200/wwdc-2017-apple-co-the-se-ra-mat-4-model-tablet-moi.jpg" title="wwdc-2017-apple-co-the-se-ra-mat-4-model-tablet-moi" alt="wwdc-2017-apple-co-the-se-ra-mat-4-model-tablet-moi" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/Gdel8Yqp1AgBABob/w200/wwdc-2017-apple-co-the-se-ra-mat-4-model-tablet-moi.jpg" title="wwdc-2017-apple-co-the-se-ra-mat-4-model-tablet-moi" alt="wwdc-2017-apple-co-the-se-ra-mat-4-model-tablet-moi" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/Gdel8Yqp1AgBABob/w200/wwdc-2017-apple-co-the-se-ra-mat-4-model-tablet-moi.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Theo đó, 4 chiếc tablet sắp ra mắt của Apple sẽ chạy iOS 10 và mang số hiệu A1670, A1671, A1701 và A1709. Cùng với đó còn có một bàn phím không dây được liệt kê với số hiệu A1843,</div><time itemprop="datePublished dateModified" datetime="2017-06-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Đang Sản Xuất Loa Siri, Có Thể Sẽ Sớm Ra Mắt Tại WWDC 2017" class="pl_atitle" href="https://nguoivietphone.com/a6357/apple-dang-san-xuat-loa-siri-co-the-se-som-ra-mat-tai-wwdc-2017">Apple Đang Sản Xuất Loa Siri, Có Thể Sẽ Sớm Ra Mắt Tại WWDC 2017</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Đang Sản Xuất Loa Siri, Có Thể Sẽ Sớm Ra Mắt Tại WWDC 2017" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6357/apple-dang-san-xuat-loa-siri-co-the-se-som-ra-mat-tai-wwdc-2017" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/46GsO1yp1AgBAHMy/w200/apple-dang-san-xuat-loa-siri-co-the-se-som-ra-mat-tai-wwdc-2017.jpg" title="apple-dang-san-xuat-loa-siri-co-the-se-som-ra-mat-tai-wwdc-2017" alt="apple-dang-san-xuat-loa-siri-co-the-se-som-ra-mat-tai-wwdc-2017" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/46GsO1yp1AgBAHMy/w200/apple-dang-san-xuat-loa-siri-co-the-se-som-ra-mat-tai-wwdc-2017.jpg" title="apple-dang-san-xuat-loa-siri-co-the-se-som-ra-mat-tai-wwdc-2017" alt="apple-dang-san-xuat-loa-siri-co-the-se-som-ra-mat-tai-wwdc-2017" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/46GsO1yp1AgBAHMy/w200/apple-dang-san-xuat-loa-siri-co-the-se-som-ra-mat-tai-wwdc-2017.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 06/2017, trang Bloomberg đưa tin, Apple có thể sẽ ra mắt một sản phẩm loa speaker có tích hợp Siri trong sự kiện WWDC 2017, nhưng phải tới cuối năm 2017 mới bắt đầu giao hàng.</div><time itemprop="datePublished dateModified" datetime="2017-06-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Muốn Phát Triển Một Thiết Bị Đo Đường Huyết Không Xâm Lấn" class="pl_atitle" href="https://nguoivietphone.com/a6356/apple-muon-phat-trien-mot-thiet-bi-do-duong-huyet-khong-xam-lan">Apple Muốn Phát Triển Một Thiết Bị Đo Đường Huyết Không Xâm Lấn</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Muốn Phát Triển Một Thiết Bị Đo Đường Huyết Không Xâm Lấn" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6356/apple-muon-phat-trien-mot-thiet-bi-do-duong-huyet-khong-xam-lan" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/QAZt-lup1AgBAMI1/w200/apple-muon-phat-trien-mot-thiet-bi-do-duong-huyet-khong-xam-lan.jpg" title="apple-muon-phat-trien-mot-thiet-bi-do-duong-huyet-khong-xam-lan" alt="apple-muon-phat-trien-mot-thiet-bi-do-duong-huyet-khong-xam-lan" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/QAZt-lup1AgBAMI1/w200/apple-muon-phat-trien-mot-thiet-bi-do-duong-huyet-khong-xam-lan.jpg" title="apple-muon-phat-trien-mot-thiet-bi-do-duong-huyet-khong-xam-lan" alt="apple-muon-phat-trien-mot-thiet-bi-do-duong-huyet-khong-xam-lan" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/QAZt-lup1AgBAMI1/w200/apple-muon-phat-trien-mot-thiet-bi-do-duong-huyet-khong-xam-lan.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 06/2017, xuất hiện khá nhiều thông tin cho biết Apple đang phát triển một thiết bị đeo có thể theo dõi lượng đường trong máu liên tục mà hoàn toàn không gây xâm lấn.</div><time itemprop="datePublished dateModified" datetime="2017-06-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="BlackBerry KEYone Cháy Hàng Ở Mỹ" class="pl_atitle" href="https://nguoivietphone.com/a6355/blackberry-keyone-chay-hang-o-my">BlackBerry KEYone Cháy Hàng Ở Mỹ</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="BlackBerry KEYone Cháy Hàng Ở Mỹ" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6355/blackberry-keyone-chay-hang-o-my" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/qOjcx1up1AgBAAkV/w200/blackberry-keyone-chay-hang-o-my.jpg" title="blackberry-keyone-chay-hang-o-my" alt="blackberry-keyone-chay-hang-o-my" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/qOjcx1up1AgBAAkV/w200/blackberry-keyone-chay-hang-o-my.jpg" title="blackberry-keyone-chay-hang-o-my" alt="blackberry-keyone-chay-hang-o-my" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/qOjcx1up1AgBAAkV/w200/blackberry-keyone-chay-hang-o-my.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Tính đến đầu tháng 06/2017, TCL đang là công ty tiếp quản sản xuất các thiết bị thương hiệu BlackBerry. Steve Cistulli, chủ tịch TCL Communication tại khu vực Bắc Mỹ cho biết,</div><time itemprop="datePublished dateModified" datetime="2017-06-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Google Bổ Sung Thêm Tab Personal Trong Phần Tìm Kiếm" class="pl_atitle" href="https://nguoivietphone.com/a6354/google-bo-sung-them-tab-personal-trong-phan-tim-kiem">Google Bổ Sung Thêm Tab Personal Trong Phần Tìm Kiếm</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Google Bổ Sung Thêm Tab Personal Trong Phần Tìm Kiếm" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6354/google-bo-sung-them-tab-personal-trong-phan-tim-kiem" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/OphIYlup1AgBApME/w200/google-bo-sung-them-tab-personal-trong-phan-tim-kiem.png" title="google-bo-sung-them-tab-personal-trong-phan-tim-kiem" alt="google-bo-sung-them-tab-personal-trong-phan-tim-kiem" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/OphIYlup1AgBApME/w200/google-bo-sung-them-tab-personal-trong-phan-tim-kiem.png" title="google-bo-sung-them-tab-personal-trong-phan-tim-kiem" alt="google-bo-sung-them-tab-personal-trong-phan-tim-kiem" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/OphIYlup1AgBApME/w200/google-bo-sung-them-tab-personal-trong-phan-tim-kiem.png"></div></a></div></div><div class="pl_brief" itemprop="description">Google hầu như đã được mặc định như một trang chủ và được nghĩ đến ngay khi người dùng có nhu cầu tìm kiếm. Khoảng đầu tháng 06/2017, Google đã bổ sung thêm thay đổi mới,</div><time itemprop="datePublished dateModified" datetime="2017-06-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Uber Báo Lỗ 708 Triệu USD, Giám Đốc Tài Chính Từ Chức" class="pl_atitle" href="https://nguoivietphone.com/a6348/uber-bao-lo-708-trieu-usd-giam-doc-tai-chinh-tu-chuc">Uber Báo Lỗ 708 Triệu USD, Giám Đốc Tài Chính Từ Chức</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Uber Báo Lỗ 708 Triệu USD, Giám Đốc Tài Chính Từ Chức" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6348/uber-bao-lo-708-trieu-usd-giam-doc-tai-chinh-tu-chuc" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/-Dj8ssuo1AgBAPtL/w200/uber-bao-lo-708-trieu-usd-giam-doc-tai-chinh-tu-chuc.jpg" title="uber-bao-lo-708-trieu-usd-giam-doc-tai-chinh-tu-chuc" alt="uber-bao-lo-708-trieu-usd-giam-doc-tai-chinh-tu-chuc" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/-Dj8ssuo1AgBAPtL/w200/uber-bao-lo-708-trieu-usd-giam-doc-tai-chinh-tu-chuc.jpg" title="uber-bao-lo-708-trieu-usd-giam-doc-tai-chinh-tu-chuc" alt="uber-bao-lo-708-trieu-usd-giam-doc-tai-chinh-tu-chuc" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/-Dj8ssuo1AgBAPtL/w200/uber-bao-lo-708-trieu-usd-giam-doc-tai-chinh-tu-chuc.jpg"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a>NguoiVietPhone.com</a></li></ul><div class="pl_brief" itemprop="description">Trong 3 tháng đầu năm 2017, Uber đã báo cáo thua lỗ đến 708 triệu USD, trong đó chưa bao gồm các chi phí đền bù cổ phiếu. Mức thua lỗ đã giảm thấp hơn so với con số 991 triệu USD của 3 tháng trước đó,</div><time itemprop="datePublished dateModified" datetime="2017-06-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Elon Musk Đe Dọa Sẽ Rời Bỏ Hội Đồng Cố Vấn Nếu Mỹ Từ Bỏ Hiệp Định Khí Hậu Paris" class="pl_atitle" href="https://nguoivietphone.com/a6347/elon-musk-de-doa-se-roi-bo-hoi-dong-co-van-neu-my-tu-bo-hiep-dinh-khi-hau-paris">Elon Musk Đe Dọa Sẽ Rời Bỏ Hội Đồng Cố Vấn Nếu Mỹ Từ Bỏ Hiệp Định Khí Hậu Paris</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Elon Musk Đe Dọa Sẽ Rời Bỏ Hội Đồng Cố Vấn Nếu Mỹ Từ Bỏ Hiệp Định Khí Hậu Paris" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6347/elon-musk-de-doa-se-roi-bo-hoi-dong-co-van-neu-my-tu-bo-hiep-dinh-khi-hau-paris" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/WD-j98qo1AgBABs9/w200/elon-musk-de-doa-se-roi-bo-hoi-dong-co-van-neu-my-tu-bo-hiep-dinh-khi-hau-paris.jpg" title="elon-musk-de-doa-se-roi-bo-hoi-dong-co-van-neu-my-tu-bo-hiep-dinh-khi-hau-paris" alt="elon-musk-de-doa-se-roi-bo-hoi-dong-co-van-neu-my-tu-bo-hiep-dinh-khi-hau-paris" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/WD-j98qo1AgBABs9/w200/elon-musk-de-doa-se-roi-bo-hoi-dong-co-van-neu-my-tu-bo-hiep-dinh-khi-hau-paris.jpg" title="elon-musk-de-doa-se-roi-bo-hoi-dong-co-van-neu-my-tu-bo-hiep-dinh-khi-hau-paris" alt="elon-musk-de-doa-se-roi-bo-hoi-dong-co-van-neu-my-tu-bo-hiep-dinh-khi-hau-paris" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/WD-j98qo1AgBABs9/w200/elon-musk-de-doa-se-roi-bo-hoi-dong-co-van-neu-my-tu-bo-hiep-dinh-khi-hau-paris.jpg"></div></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a>NguoiVietPhone.com</a></li></ul><div class="pl_brief" itemprop="description">Thỏa thuận chống biến đổi khí hậu Paris đã được ký kết giữa nhiều quốc gia, nhằm thống nhất hạn chế sử dụng năng lượng hóa thạch như xăng dầu và áp dụng năng lượng sạch để ngăn chặn tình trạng Trái Đất</div><time itemprop="datePublished dateModified" datetime="2017-06-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="HP, Lenovo Và Asus Sẽ Sản Xuất PC Di Động Dùng Chip Snapdragon 835 Chạy Windows 10" class="pl_atitle" href="https://nguoivietphone.com/a6353/hp-lenovo-va-asus-se-san-xuat-pc-di-dong-dung-chip-snapdragon-835-chay-windows-10">HP, Lenovo Và Asus Sẽ Sản Xuất PC Di Động Dùng Chip Snapdragon 835 Chạy Windows 10</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="HP, Lenovo Và Asus Sẽ Sản Xuất PC Di Động Dùng Chip Snapdragon 835 Chạy Windows 10" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6353/hp-lenovo-va-asus-se-san-xuat-pc-di-dong-dung-chip-snapdragon-835-chay-windows-10" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/hLLCQlqp1AgBAHx8/w200/hp-lenovo-va-asus-se-san-xuat-pc-di-dong-dung-chip-snapdragon-835-chay-windows-10.jpg" title="hp-lenovo-va-asus-se-san-xuat-pc-di-dong-dung-chip-snapdragon-835-chay-windows-10" alt="hp-lenovo-va-asus-se-san-xuat-pc-di-dong-dung-chip-snapdragon-835-chay-windows-10" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/hLLCQlqp1AgBAHx8/w200/hp-lenovo-va-asus-se-san-xuat-pc-di-dong-dung-chip-snapdragon-835-chay-windows-10.jpg" title="hp-lenovo-va-asus-se-san-xuat-pc-di-dong-dung-chip-snapdragon-835-chay-windows-10" alt="hp-lenovo-va-asus-se-san-xuat-pc-di-dong-dung-chip-snapdragon-835-chay-windows-10" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/hLLCQlqp1AgBAHx8/w200/hp-lenovo-va-asus-se-san-xuat-pc-di-dong-dung-chip-snapdragon-835-chay-windows-10.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 06/2017, trong sự kiện Computex 2017, Microsoft và Qualcomm đã chính thức thông báo Lenovo, HP và ASUS sẽ là những công ty đầu tiên sản xuất máy tính được trang bị vi xử lý Snapdragon 835</div><time itemprop="datePublished dateModified" datetime="2017-06-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Microsoft Phát Triển Cảm Biến Camera Cong" class="pl_atitle" href="https://nguoivietphone.com/a6352/microsoft-phat-trien-cam-bien-camera-cong">Microsoft Phát Triển Cảm Biến Camera Cong</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Microsoft Phát Triển Cảm Biến Camera Cong" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6352/microsoft-phat-trien-cam-bien-camera-cong" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/KGCauFmp1AgBANNv/w200/microsoft-phat-trien-cam-bien-camera-cong.jpg" title="microsoft-phat-trien-cam-bien-camera-cong" alt="microsoft-phat-trien-cam-bien-camera-cong" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/KGCauFmp1AgBANNv/w200/microsoft-phat-trien-cam-bien-camera-cong.jpg" title="microsoft-phat-trien-cam-bien-camera-cong" alt="microsoft-phat-trien-cam-bien-camera-cong" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/KGCauFmp1AgBANNv/w200/microsoft-phat-trien-cam-bien-camera-cong.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng đầu tháng 06/2017, các nhà nghiên cứu nghiên cứu của Microsoft đã chế tạo thành công cảm biến camera có bề mặt cong đầu tiên trên thế giới.</div><time itemprop="datePublished dateModified" datetime="2017-06-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Andy Rubin: Ambient OS Sẽ Là Mã Nguồn Mở" class="pl_atitle" href="https://nguoivietphone.com/a6351/andy-rubin-ambient-os-se-la-ma-nguon-mo">Andy Rubin: Ambient OS Sẽ Là Mã Nguồn Mở</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Andy Rubin: Ambient OS Sẽ Là Mã Nguồn Mở" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6351/andy-rubin-ambient-os-se-la-ma-nguon-mo" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/8GPMoM2o1AgBAJ4h/w200/andy-rubin-ambient-os-se-la-ma-nguon-mo.jpg" title="andy-rubin-ambient-os-se-la-ma-nguon-mo" alt="andy-rubin-ambient-os-se-la-ma-nguon-mo" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/8GPMoM2o1AgBAJ4h/w200/andy-rubin-ambient-os-se-la-ma-nguon-mo.jpg" title="andy-rubin-ambient-os-se-la-ma-nguon-mo" alt="andy-rubin-ambient-os-se-la-ma-nguon-mo" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/8GPMoM2o1AgBAJ4h/w200/andy-rubin-ambient-os-se-la-ma-nguon-mo.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 05/2017, công ty phần cứng Essential của Andy Rubin đang thu hút sự chú ý người dùng thông qua chiếc điện thoại Android mới Essential Phone,</div><time itemprop="datePublished dateModified" datetime="2017-06-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Dell Giới Thiệu Dòng AIO Inspiron Mới" class="pl_atitle" href="https://nguoivietphone.com/a6350/dell-gioi-thieu-dong-aio-inspiron-moi">Dell Giới Thiệu Dòng AIO Inspiron Mới</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Dell Giới Thiệu Dòng AIO Inspiron Mới" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6350/dell-gioi-thieu-dong-aio-inspiron-moi" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/yiDtDc2o1AgBAIVx/w200/dell-gioi-thieu-dong-aio-inspiron-moi.jpg" title="dell-gioi-thieu-dong-aio-inspiron-moi" alt="dell-gioi-thieu-dong-aio-inspiron-moi" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/yiDtDc2o1AgBAIVx/w200/dell-gioi-thieu-dong-aio-inspiron-moi.jpg" title="dell-gioi-thieu-dong-aio-inspiron-moi" alt="dell-gioi-thieu-dong-aio-inspiron-moi" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/yiDtDc2o1AgBAIVx/w200/dell-gioi-thieu-dong-aio-inspiron-moi.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Cuối tháng 05/2017, trong sự kiện Computex 2017, Dell đã ra mắt 2 thiết bị All-in-One mới thuộc dòng Inspiron, với thiết kế viền siêu mỏng Infinity Edge khá đẹp mắt.</div><time itemprop="datePublished dateModified" datetime="2017-06-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Dell Ra Mắt PC Inspiron Mới, Dành Cho Game Thủ" class="pl_atitle" href="https://nguoivietphone.com/a6349/dell-ra-mat-pc-inspiron-moi-danh-cho-game-thu">Dell Ra Mắt PC Inspiron Mới, Dành Cho Game Thủ</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Dell Ra Mắt PC Inspiron Mới, Dành Cho Game Thủ" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a6349/dell-ra-mat-pc-inspiron-moi-danh-cho-game-thu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/tcg1LMyo1AgBALpv/w200/dell-ra-mat-pc-inspiron-moi-danh-cho-game-thu.jpg" title="dell-ra-mat-pc-inspiron-moi-danh-cho-game-thu" alt="dell-ra-mat-pc-inspiron-moi-danh-cho-game-thu" width="100%"/><noscript><img itemprop="thumbnailUrl" src="https://nguoivietphone.com/images/file/tcg1LMyo1AgBALpv/w200/dell-ra-mat-pc-inspiron-moi-danh-cho-game-thu.jpg" title="dell-ra-mat-pc-inspiron-moi-danh-cho-game-thu" alt="dell-ra-mat-pc-inspiron-moi-danh-cho-game-thu" width="100%"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nguoivietphone.com/images/file/tcg1LMyo1AgBALpv/w200/dell-ra-mat-pc-inspiron-moi-danh-cho-game-thu.jpg"></div></a></div></div><div class="pl_brief" itemprop="description">Có vẻ như Dell đang cố gắng mang đến cho người dùng những chiếc máy tính chơi game với chi phí hợp lý hơn so với dòng Alienware cao cấp. Khoảng cuối tháng 05/2017,</div><time itemprop="datePublished dateModified" datetime="2017-06-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget nw_alert_block" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__56" class="advcurrent"><div data-load="1"><ins class="adsbygoogle" style="display: inline-block; width: 160px; height: 600px;" data-ad-client="ca-pub-1511005084570772" data-ad-slot="4595877484"></ins></div><div class="clear"></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__304" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/304/636301940748132648/63523002017052201"><noscript><iframe class="adspot_iframe" src="/banner/304/636301940748132648/63523002017052201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/63523002017052201"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/63523002017052201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/63523002017052201"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/63523002017052201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget nw_alert_block" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/63523002017052201"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/63523002017052201" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/63523002017052201"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/63523002017052201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="VietAir&#32;Cargo" id="nwwg_5012" data-wid="5012"><a href="https://vietaircargo.com" target="_blank">VietAir Cargo</a></div><div class="nw_widget nw_alert_block" data-name="Right&#32;160&#32;Google&#32;Matched&#32;Ads" id="nwwg_5006" data-wid="5006"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5006"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__294" style="width:160px"><div data-load="1"><ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-1511005084570772" data-ad-slot="9857903539"></ins></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636301540557819549/63523002017052201"><noscript><iframe class="adspot_iframe" src="/banner/91/636301540557819549/63523002017052201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2017 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636141732364155536/63523002017052201"><noscript><iframe class="adspot_iframe" src="/banner/293/636141732364155536/63523002017052201" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyNjgzODkvdHJ1eWVuLWNvLXRpY2gtY2h1LW1lby1kaS1oaWE" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN4THJG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">var firebase_config={apiKey:"AIzaSyB6FMP7Mg5rwPXxorHXJJBbAlRJYzWZ2ls",authDomain:"vietbao-6536d.firebaseapp.com",databaseURL:"https://vietbao-6536d.firebaseio.com",storageBucket:"vietbao-6536d.appspot.com",messagingSenderId:"197911174498"}</script><script id="script_loader_end" data-event="nw.loader.8JSmEAAQH6c7rFlb">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAZhI8iYkObKB5pUjEbcUHyTmlSMRtxQfJPYs8zyeyjMT.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAGI20xl0HUMY7fOvESCYervt868RIJh6u2I20xl0HUMY.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUADjDBKyTcdw_usQO2lwpWw26xA7aXClbDaZLFhJ4122K.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AEzl-U4RwKYaTnCJrpDl8SFOcImukOXxIUzl-U4RwKYa.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAFv9GDTqeMo7B6s1ztX3YMgHqzXO1fdgyGmDethpcmxz.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAEJ4YmxYinpsoc6S_mkOpC-hzpL-aQ6kL66l_OqrKLi0.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAFLnESv-mr-loM9559glhqygz3nn2CWGrImNswy7MBfm.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxADqCitqpnGGkf3lM-UB_4Gl_eUz5QH_gaTqCitqpnGGk.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAwABbnmmNnBq3C-IEZe6Xn8i34gRl7pefyLRbnmmNnBq3C.fjs",async:0,group:0},{path:"//www.gstatic.com/firebasejs/3.6.10/firebase.js",async:0,group:0}];g.NV3VER=63523002017052201;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.8JSmEAAQH6c7rFlb");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ7SBLfd2TznToM9r5GYH_JOgz2vkZgf8p7SBLfd2Tzn.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>