<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Trump: Đánh Trước Đàm Sau - Tin Trong Ngày - Việt Báo Online</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="http://vietbao.com/rss/122/tin-trong-ngay" rel="alternate" title="Việt Báo Online - Tin Trong Ngày [RSS]" type="application/rss+xml"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Online"/><meta property="og:url" content="https://vietbao.com/a264402/trump-danh-truoc-dam-sau"/><meta property="og:title" content="Trump: Đánh Trước Đàm Sau"/><meta property="og:description" content="Theo dõi cuộc tranh cử và ba tuần nắm chánh quyền của TT Trump, có thể nói Ông Trump đóng vai trò Ông Ác trong ngoại giao để làm bàn cho hội nghị sau đó."/><meta property="og:image" content="https://vietbao.com/images/file/noNr0-pa1AgBABAb/w600/4.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vietbao.com/a264402/trump-danh-truoc-dam-sau"/><meta name="twitter:title" content="Trump: Đánh Trước Đàm Sau"/><meta name="twitter:description" content="Theo dõi cuộc tranh cử và ba tuần nắm chánh quyền của TT Trump, có thể nói Ông Trump đóng vai trò Ông Ác trong ngoại giao để làm bàn cho hội nghị sau đó."/><meta name="twitter:image" content="https://vietbao.com/images/file/noNr0-pa1AgBABAb/w600/4.jpg"/><meta name="author" content="Việt Báo Online"/><meta name="keywords" content="Vi Anh,Mỹ,Hoa Kỳ,Donald Trump,Nam Hàn,Nga,NATO,Trung Quốc,Barack Obama,Đài Loan,"/><meta name="description" content="Theo dõi cuộc tranh cử và ba tuần nắm chánh quyền của TT Trump, có thể nói Ông Trump đóng vai trò Ông Ác trong ngoại giao để làm bàn cho hội nghị sau đó."/><meta http-equiv="refresh" content="2700"/>
<script type='text/javascript'>window.setTimeout(function () {location.href = location.href;}, 2700000);</script>
<script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<meta name="google-site-verification" content="A6Vvq_L1iqJONY1LzRUqtjMdWiGPaVPFJcfmy44TDo8" />
<meta name="msvalidate.01" content="BA612F6E2FCE2D070846E41C94C65F92" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/5464244/728x90', [728, 90], 'div-gpt-ad-1485641877094-0').addService(googletag.pubads());
    googletag.defineSlot('/5464244/300x250', [300, 250], 'div-gpt-ad-1485641877094-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><link href="/content/themes/owner/vietbao_com/css/BQC8AD3WnXQZwAJVZ5U9aB2J9odnlT1oHYn2h_OmuIUUVBF8.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3_plg_sd_Lightbox2/lightbox2/css/AQBAALHNLpMYNncsSGpjLUnSGZdIamMtSdIZl7HNLpMYNncs.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMEfU8pprUTf4d-LQPPfvuvh34tA89--68EfU8pprUTf.fcss" rel="stylesheet" type="text/css"/><link href="/content/plugins/nv3OAuth2Login/css/AQAuAChIqOf1Nt-pxTR9TvcGJ6nFNH1O9wYnqShIqOf1Nt-p.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/FACpBKxzKWyACfqcQ6xLSAOEmnZDrEtIA4Sadj5BHR-oR9_9.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAJkaNg86eiwlTE4han0uQxpMTiFqfS5DGpkaNg86eiwl.fcss"/></noscript><link rel="icon" sizes="192x192" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="icon" sizes="128x128" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w100/vietbao.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/w150/vietbao.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vietbao.com/images/file/T__z6j4A0wgBAsxF/vietbao.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo"/><meta name="application-name" content="Việt&#32;Báo"/><link rel="shortcut icon" type="image/x-icon" href="https://vietbao.com/images/file/sOkfAXA10AgQADM4/favicon.ico"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><style type="text/css">
body {}
.vb_search_box {float:right;width:30%;margin-left:10px}
.vb_adv_bottom {display:block !important;}
.pd_description img.imglazy, .pd_description img.imgcontent {height:auto !important;}
.pd_description .nw_image {height:auto !important; max-width: 98% !important;}

.nw_menu_mb { display: none;}

@media screen and (min-width: 120px) and (max-width: 639px) { .vb_center_row1_col2,.vb_logo_bar {display:none}
.nw_menu_mb { float: right; display: inline-block; color: #fff; font-size: 11px; font-weight: 400; text-transform: none; padding-right: 23px; padding-top: 5px;}
.nw_menu_mb a, .nw_menu_mb a:visited, .nw_menu_mb a:active, .nw_menu_mb a:focus { color: #fff; }
.nw_menu_mb a:hover { color: #ff0; }
.vb_client_timer { display: inline-block; height: 25px;}
}
@media screen and (min-width: 120px) and (max-width: 997px) { .vb_logo_bar {display:none} }
@media (min-width: 320px) { .pd_header_content {min-height: 145px;position: relative;padding-right: 125px;} .nw_qrcode{position: absolute;right: 0;top: 20px;} .nw_post_detail .pd_tools_top {margin-right: -125px;} }
.video-container {position: relative;padding-bottom: 56.25%;padding-top: 80px; height: 0; overflow: hidden;} 
.video-container iframe,
.video-container object,
.video-container embed {position: absolute;top: 0;left: 0;width: 100%;height: 100%;}
.nw_forms_login .oauth2_button{display:none}

.vb_parentnews .pl_row_first { background-image: url(/images/file/A41UmpcK0wgBAnt8/sep.png)!important; }
.nw_boxing .nw_boxing_title { background-image: url(/images/file/RZWyupkK0wgBAqhB/bb-title.png)!important;}
.vb_center_row1, .vb_center_row2, .vb_center_row3 { border-bottom: 1px solid #333;}
.vb_center_row2_col2, .vb_center_row1_col2 .nw_lym_content, .vb_center_row3_col2_1_1, .vb_detail_row1_1_col2, #vbb_adv_right_scroll.scrolled { border-left: 1px solid #333; border-right: 1px solid #333;}
.pl_list .pl_row { border-color: #ccc;}
.vb_center_row1_col2 .pl_list .pl_row { border-bottom: 1px dotted #ccc;}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_area"><div class="nw_lym_row vb_mobile_bar&#32;col-no-padding" data-name="Mobile&#32;Bar" id="nwwg_4785" data-wid="4785"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;&#32;position:&#32;relative;&#32;z-index:&#32;9000;" data-name="Logo-Mobile" id="nwwg_4938" data-wid="4938"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4938"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__228"><div class="nw_async noscript" data-type="adspot" data-src="/banner/228/635671685207985306/63523002017021701"><noscript><iframe class="adspot_iframe" src="/banner/228/635671685207985306/63523002017021701" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="left:50px" data-name="Mobile&#32;Search" id="vb_mobile_search" data-wid="4810"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNjQ0MDIvdHJ1bXAtZGFuaC10cnVvYy1kYW0tc2F1" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Mobile&#32;Menu" id="nwwg_4811" data-wid="4811"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst liMenuActive"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_top_bar" data-name="Top&#32;Bar" id="nwwg_4789" data-wid="4789"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4814" data-wid="4814"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_header_col1" data-name="Zone" id="nwwg_4817" data-wid="4817"><div class="nw_lym_content"><div class="nw_widget vb_client_timer" data-name="Đồng&#32;hồ" id="nwwg_133" data-wid="133"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">$(function(){var f = function(){var d = new Date(); $('#vb_timenow').text(Globalize.format(d, "g")); }; f(); }) </script></div><div class="nw_widget nw_menu_mb" data-name="Menu&#32;Raovat" id="nwwg_4995" data-wid="4995"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__4995"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__272"><div class="nw_async noscript" data-type="adspot" data-src="/banner/272/635937835182238782/63523002017021701"><noscript><iframe class="adspot_iframe" src="/banner/272/635937835182238782/63523002017021701" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="VNVN&#32;Adv" id="nwwg_4107" data-wid="4107"><script type="text/javascript">$(function() {var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); }); </script></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_header_col2" data-name="Zone" id="nwwg_4818" data-wid="4818"><div class="nw_lym_content"><div class="nw_widget vb_header_menu" data-name="Header&#32;Menu" id="nwwg_134" data-wid="134"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/" title="Trang nhất"><span class="nw_menu_text">Trang nhất</span></a></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="VVNM"><span class="nw_menu_text">VVNM</span></a></li><li class="liMenu"><a class="aMenu" href="/p104/weblinks" title="WebLinks"><span class="nw_menu_text">WebLinks</span></a></li><li class="liMenu"><a class="aMenu" href="http://phovui.vietbao.com/" target="_self" title="Diễn Đàn"><span class="nw_menu_text">Diễn Đàn</span></a></li><li class="liMenu"><a class="aMenu" href="http://raovat.vietbao.com" target="_blank" title="Rao Vặt"><span class="nw_menu_text">Rao Vặt</span></a></li><li class="liMenu"><a class="aMenu" href="/p109/lien-lac" title="Liên Lạc"><span class="nw_menu_text">Liên Lạc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/rss/main" target="_blank" title="Kênh RSS"><span class="nw_menu_text">Kênh RSS</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_logo_bar" data-name="Logo&#32;Bar" id="nwwg_4788" data-wid="4788"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4823" data-wid="4823"><div class="nw_lym_area"><div class="nw_lym_col col-lg-4 vb_logo_col1&#32;col-no-padding" data-name="Zone" id="nwwg_4826" data-wid="4826"><div class="nw_lym_content"><div class="nw_widget" data-name="Logo&#32;PC" id="nwwg_57" data-wid="57"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__57" style="height:90px"><div class="nw_ver_adspotgroup_h" style="width:369px"><div id="adspot_id__2" style="width:369px;height:90px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/2/635586386600275969/63523002017021701"><noscript><iframe class="adspot_iframe" src="/banner/2/635586386600275969/63523002017021701" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-8 vb_logo_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4827" data-wid="4827"><div class="nw_lym_content"><div class="nw_widget" style="float:right" data-name="Right&#32;Logo" id="nwwg_132" data-wid="132"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__132" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__204" class="advcurrent"><div data-load="1"><div id="vietbet_banner"><a target="_blank" href="/cmd/adv_counter?id=0&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;"><img title="banner-orange-nba-728x90-kb" alt="banner-orange-nba-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/AMtde6sM0ggBAQFw/banner-orange-nba-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=0&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;"><img title="banner-orange-nba-728x90" alt="banner-orange-nba-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/zbAFe6sM0ggBARpy/banner-orange-nba-728x90.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=0&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;"><img title="banner-orange-728x90-kb" alt="banner-orange-728x90-kb" data-info="728,90" style="margin: 0; display: block;" src="/images/file/g1uteqsM0ggBAfcJ/banner-orange-728x90-kb.gif" height="90" width="728" /></a> <a target="_blank" href="/cmd/adv_counter?id=0&amp;href=http%3a%2f%2fvietbet.com%2f" style="display: none;"><img title="banner-orange-728x90" alt="banner-orange-728x90" data-info="728,90" style="margin: 0; display: block;" src="/images/file/q19QeqsM0ggBAVEW/banner-orange-728x90.gif" height="90" width="728" /></a></div><script type="text/javascript">
$(function(){
	$('#vietbet_banner>a').eq(nw.random(1, 4) - 1).show();
});
</script></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_menu_bar" data-name="Menu&#32;Bar" id="nwwg_4787" data-wid="4787"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" data-name="Row" id="nwwg_4832" data-wid="4832"><div class="nw_lym_content"><div class="nw_widget vb_menu_bg" data-name="Top&#32;Menu" id="vb_top_menu_f" data-wid="49"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuHasChild liMenuHasActive liMenuHold"><a class="aMenu" href="/p111/tin-ngay" title="Tin Ngày"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Ngày</span></a><ul class="ulMenu ulMenu_1 ulMenuHasActive"><li class="liMenu liMenuFirst liMenuActive"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p125/tin-tuan" title="Tin Tuần"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tin Tuần</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p126/cuoi-tuan" title="Đây đó"><span class="nw_menu_text">Đây đó</span></a></li><li class="liMenu"><a class="aMenu" href="/p127/dia-oc" title="Địa Ốc"><span class="nw_menu_text">Địa Ốc</span></a></li><li class="liMenu"><a class="aMenu" href="/p128/gia-dinh" title="Gia Đình"><span class="nw_menu_text">Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p226674/thong-bao-dac-biet" title="Thông Báo Đặc Biệt"><span class="nw_menu_text">Thông Báo Đặc Biệt</span></a></li><li class="liMenu"><a class="aMenu" href="/p129/nguoi-viet-dat-my" title="Nguời Việt Đất Mỹ"><span class="nw_menu_text">Nguời Việt Đất Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/p130/tham-my" title="Thẩm Mỹ"><span class="nw_menu_text">Thẩm Mỹ</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p131/thieu-nhi" title="Thiếu Nhi"><span class="nw_menu_btn"></span><span class="nw_menu_text">Thiếu Nhi</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p132/be-viet-van-viet" title="Bé Viết Văn Việt"><span class="nw_menu_text">Bé Viết Văn Việt</span></a></li><li class="liMenu"><a class="aMenu" href="/p133/chum-anh-du-thi-2007" title="Chùm Ảnh Dự Thi 2007"><span class="nw_menu_text">Chùm Ảnh Dự Thi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p134/goc-anh-cua-be" title="Góc Ảnh Của Bé"><span class="nw_menu_text">Góc Ảnh Của Bé</span></a></li><li class="liMenu"><a class="aMenu" href="/p135/tranh-du-thi-2007" title="Tranh Dự Thi 2007"><span class="nw_menu_text">Tranh Dự Thi 2007</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p136/tho-be" title="Thơ Bé"><span class="nw_menu_text">Thơ Bé</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p137/thong-tin-doi-song" title="Thông Tin - Đời Sống"><span class="nw_menu_text">Thông Tin - Đời Sống</span></a></li><li class="liMenu"><a class="aMenu" href="/p139/van-hoc-nghe-thuat" title="Văn Học Nghệ Thuật"><span class="nw_menu_text">Văn Học Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p140/xe-hoi" title="Xe Hơi"><span class="nw_menu_text">Xe Hơi</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p236582/cuoi-tuan-lich-sinh-hoat-cong-dong" title="Cuối Tuần"><span class="nw_menu_text">Cuối Tuần</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="http://vvnm.vietbao.com" target="_self" title="Viết Về Nước Mỹ"><span class="nw_menu_text">Viết Về Nước Mỹ</span></a></li><li class="liMenu"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li><li class="liMenu"><a class="aMenu" href="http://nguoivietphone.com/" target="_blank" title="Thế Giới Phone"><span class="nw_menu_text">Thế Giới Phone</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p104/weblinks" target="_self" title="WebLinks"><span class="nw_menu_btn"></span><span class="nw_menu_text">WebLinks</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210420/a-chau" title="Á Châu"><span class="nw_menu_text">Á Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p210421/am-nhac-giai-tri" title="Âm Nhạc - Giải Trí"><span class="nw_menu_text">Âm Nhạc - Giải Trí</span></a></li><li class="liMenu"><a class="aMenu" href="/p210422/ca-nhan-gia-dinh" title="Cá Nhân - Gia Đình"><span class="nw_menu_text">Cá Nhân - Gia Đình</span></a></li><li class="liMenu"><a class="aMenu" href="/p210423/chinh-tri" title="Chính Trị"><span class="nw_menu_text">Chính Trị</span></a></li><li class="liMenu"><a class="aMenu" href="/p210424/co-so-thuong-mai" title="Cơ sở thương mại"><span class="nw_menu_text">Cơ sở thương mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p210425/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p210426/du-lich" title="Du Lịch"><span class="nw_menu_text">Du Lịch</span></a></li><li class="liMenu"><a class="aMenu" href="/p210427/cong-dong" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p210428/truyen-thong" title="Truyền thông"><span class="nw_menu_text">Truyền thông</span></a></li><li class="liMenu"><a class="aMenu" href="/p210429/ton-giao" title="Tôn giáo"><span class="nw_menu_text">Tôn giáo</span></a></li><li class="liMenu"><a class="aMenu" href="/p210430/tong-hop" title="Tổng Hợp"><span class="nw_menu_text">Tổng Hợp</span></a></li><li class="liMenu"><a class="aMenu" href="/p210431/van-hoc-nghe-thuat" title="Văn Học &amp; Nghệ Thuật"><span class="nw_menu_text">Văn Học &amp; Nghệ Thuật</span></a></li><li class="liMenu"><a class="aMenu" href="/p210432/xa-hoi-doi-song" title="Xã Hội - Đời Sống"><span class="nw_menu_text">Xã Hội - Đời Sống</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p210433/youtube-channel" title="Youtube Channel"><span class="nw_menu_text">Youtube Channel</span></a></li></ul></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p229/phim-anh-cong-dong" title="Phim - Ảnh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Phim - Ảnh</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p233/nhac-chon-loc" title="Video Sinh Hoạt Cộng Đồng"><span class="nw_menu_text">Video Sinh Hoạt Cộng Đồng</span></a></li></ul></li><li class="liMenu liMenuLast liMenuHasChild"><a class="aMenu" href="/p141/chuyen-muc" title="Chuyên Mục"><span class="nw_menu_btn"></span><span class="nw_menu_text">Chuyên Mục</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p143/anh-cua-ban" title="Ảnh Sinh Hoạt"><span class="nw_menu_text">Ảnh Sinh Hoạt</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p145/bao-xuan" title="Báo Xuân"><span class="nw_menu_btn"></span><span class="nw_menu_text">Báo Xuân</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p146/bao-xuan-2013" title="Báo Xuân 2013"><span class="nw_menu_text">Báo Xuân 2013</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p263835/bao-xuan-2017" title="Báo Xuân 2017"><span class="nw_menu_text">Báo Xuân 2017</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p153/chuc-mung-nhan-tin" title="Chúc Mừng - Nhắn Tin"><span class="nw_menu_text">Chúc Mừng - Nhắn Tin</span></a></li><li class="liMenu"><a class="aMenu" href="/p154/chuc-nang-web-vb" title="Chức Năng Web VB"><span class="nw_menu_text">Chức Năng Web VB</span></a></li><li class="liMenu"><a class="aMenu" href="/p155/di-tru" title="Di Trú"><span class="nw_menu_text">Di Trú</span></a></li><li class="liMenu"><a class="aMenu" href="/p157/hoi-nhap" title="Hội Nhập"><span class="nw_menu_text">Hội Nhập</span></a></li><li class="liMenu"><a class="aMenu" href="/p158/luat-phap" title="Luật Pháp"><span class="nw_menu_text">Luật Pháp</span></a></li><li class="liMenu"><a class="aMenu" href="/p159/luu-but" title="Lưu Bút"><span class="nw_menu_text">Lưu Bút</span></a></li><li class="liMenu"><a class="aMenu" href="/p160/phan-uu-cao-pho" title="Phân Ưu - Cáo Phó"><span class="nw_menu_text">Phân Ưu - Cáo Phó</span></a></li><li class="liMenu"><a class="aMenu" href="/p161/sach-bao-truyen" title="Sách - Báo - Truyện"><span class="nw_menu_text">Sách - Báo - Truyện</span></a></li><li class="liMenu"><a class="aMenu" href="/p166/tac-gia-ban-doc" title="Tác Giả - Bạn Đọc"><span class="nw_menu_text">Tác Giả - Bạn Đọc</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p167/luu-tru" title="Lưu Trữ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lưu Trữ</span></a><ul class="ulMenu ulMenu_2"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p168/30-4-1975" title="30-4-1975"><span class="nw_menu_text">30-4-1975</span></a></li><li class="liMenu"><a class="aMenu" href="/p169/anh-cua-ban" title="Ảnh Của Bạn"><span class="nw_menu_text">Ảnh Của Bạn</span></a></li><li class="liMenu"><a class="aMenu" href="/p170/bong-da-the-gioi-2010" title="Bóng Đá Thế Giới 2010"><span class="nw_menu_text">Bóng Đá Thế Giới 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p171/chuyen-viet-nam" title="Chuyện Việt Nam"><span class="nw_menu_text">Chuyện Việt Nam</span></a></li><li class="liMenu"><a class="aMenu" href="/p172/co-vang" title="Cờ Vàng"><span class="nw_menu_text">Cờ Vàng</span></a></li><li class="liMenu"><a class="aMenu" href="/p173/ban-thue" title="Bạn &amp; Thuế"><span class="nw_menu_text">Bạn &amp; Thuế</span></a></li><li class="liMenu"><a class="aMenu" href="/p174/bau-cu" title="Bầu Cử"><span class="nw_menu_text">Bầu Cử</span></a></li><li class="liMenu"><a class="aMenu" href="/p175/gia-chanh" title="Gia Chánh"><span class="nw_menu_text">Gia Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p176/hi-hoa" title="Hí Họa"><span class="nw_menu_text">Hí Họa</span></a></li><li class="liMenu"><a class="aMenu" href="/p177/hoi-doan" title="Hội Đoàn"><span class="nw_menu_text">Hội Đoàn</span></a></li><li class="liMenu"><a class="aMenu" href="/p178/kinh-doanh" title="Kinh Doanh"><span class="nw_menu_text">Kinh Doanh</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p179/kinh-doanh" title="Lược Sử"><span class="nw_menu_btn"></span><span class="nw_menu_text">Lược Sử</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p180/nha-tran-khoi-nghiep" title="Nhà Trần Khởi Nghiệp"><span class="nw_menu_text">Nhà Trần Khởi Nghiệp</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p181/nhac-co-dien" title="Nhạc cổ điển"><span class="nw_menu_text">Nhạc cổ điển</span></a></li><li class="liMenu"><a class="aMenu" href="/p183/nghien-cuu" title="Phong Thủy"><span class="nw_menu_text">Phong Thủy</span></a></li><li class="liMenu"><a class="aMenu" href="/p184/so-tay" title="Sổ Tay"><span class="nw_menu_text">Sổ Tay</span></a></li><li class="liMenu"><a class="aMenu" href="/p185/su-that-tet-mau-than-68" title="Sự Thật Tết Mậu Thân 68"><span class="nw_menu_text">Sự Thật Tết Mậu Thân 68</span></a></li><li class="liMenu"><a class="aMenu" href="/p186/tieu-thuyet" title="Tiểu thuyết"><span class="nw_menu_text">Tiểu thuyết</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p187/tam-linh" title="Tâm Linh"><span class="nw_menu_btn"></span><span class="nw_menu_text">Tâm Linh</span></a><ul class="ulMenu ulMenu_3"><li class="liMenu liMenuFirst liMenuLast"><a class="aMenu" href="/p188/co-dai-lao-hoa-thuong-thich-man-giac" title="Cố Đại Lão Hòa Thượng Thích Mãn Giác"><span class="nw_menu_text">Cố Đại Lão Hòa Thượng Thích Mãn Giác</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p190/tham-khao" title="Tham Khảo"><span class="nw_menu_text">Tham Khảo</span></a></li><li class="liMenu"><a class="aMenu" href="/p191/the-thao" title="Thể thao"><span class="nw_menu_text">Thể thao</span></a></li><li class="liMenu"><a class="aMenu" href="/p194/trang-tho" title="Trang Thơ"><span class="nw_menu_text">Trang Thơ</span></a></li><li class="liMenu"><a class="aMenu" href="/p195/trang-van" title="Trang Văn"><span class="nw_menu_text">Trang Văn</span></a></li><li class="liMenu"><a class="aMenu" href="/p196/tu-vi-2007" title="Tử Vi 2007"><span class="nw_menu_text">Tử Vi 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p197/uc-chau" title="Úc Châu"><span class="nw_menu_text">Úc Châu</span></a></li><li class="liMenu"><a class="aMenu" href="/p198/van-hoa" title="Văn Hóa"><span class="nw_menu_text">Văn Hóa</span></a></li><li class="liMenu"><a class="aMenu" href="/p199/viet-bao-tre" title="Việt Báo Trẻ"><span class="nw_menu_text">Việt Báo Trẻ</span></a></li><li class="liMenu"><a class="aMenu" href="/p200/vo-thuat" title="Võ Thuật"><span class="nw_menu_text">Võ Thuật</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p201/xa-hoi" title="Xã Hội"><span class="nw_menu_text">Xã Hội</span></a></li></ul></li><li class="liMenu"><a class="aMenu" href="/p243086/video-vn-ngay-nay" title="Video VN Ngày Nay"><span class="nw_menu_text">Video VN Ngày Nay</span></a></li><li class="liMenu"><a class="aMenu" href="/p202/thoi-su-nong-bong" title="Thời Sự Nóng Bỏng"><span class="nw_menu_text">Thời Sự Nóng Bỏng</span></a></li><li class="liMenu"><a class="aMenu" href="/p203/thuong-mai" title="Thương Mại"><span class="nw_menu_text">Thương Mại</span></a></li><li class="liMenu"><a class="aMenu" href="/p204/truyen-doc" title="Truyện Đọc"><span class="nw_menu_text">Truyện Đọc</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p217797/uy-ban-xay-dung-nghia-trang-nghia-trang-quan-can-chinh-vnch" title="UB Xây Dựng"><span class="nw_menu_text">UB Xây Dựng</span></a></li></ul></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4786" data-wid="4786"><div class="nw_lym_content"><div class="nw_widget vb_hotnews" data-name="Tin&#32;Hot" id="vb_hotnews_div" data-wid="137"><div class="ibox_effect ibox_effect_marhoz" data-effect="continous" data-time="6000" data-duration="200" data-hover="1"><div class="ibox_effect_marhoz_w"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nghị Viên Bắc Cali Tới Nam Cali Họp Báo Về Nghị Quyết SJ 3.8" class="pl_atitle" href="/a264333/nghi-vien-bac-cali-toi-nam-cali-hop-bao-ve-nghi-quyet-sj-3-8">Nghị Viên Bắc Cali Tới Nam Cali Họp Báo Về Nghị Quyết SJ 3.8</a></h2></div><time itemprop="datePublished" datetime="2017-02-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Dương Nghiễm Mậu Qua Cầu, Dương Nghiễm Mậu Còn Đó" class="pl_atitle" href="/a264361/duong-nghiem-mau-qua-cau-duong-nghiem-mau-con-do">Dương Nghiễm Mậu Qua Cầu, Dương Nghiễm Mậu Còn Đó</a></h2></div><time itemprop="datePublished" datetime="2017-02-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trump: Đánh Trước Đàm Sau" class="pl_atitle" href="/a264402/trump-danh-truoc-dam-sau">Trump: Đánh Trước Đàm Sau</a></h2></div><time itemprop="datePublished" datetime="2017-02-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trung Quốc Và Mậu Dịch Đông Nam Á" class="pl_atitle" href="/a264401/trung-quoc-va-mau-dich-dong-nam-a">Trung Quốc Và Mậu Dịch Đông Nam Á</a></h2></div><time itemprop="datePublished" datetime="2017-02-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Dân Việt Với Luật Pháp Mỹ: “A Book on U.S. Applicable Law”" class="pl_atitle" href="/a264400/dan-viet-voi-luat-phap-my-a-book-on-u-s-applicable-law-">Dân Việt Với Luật Pháp Mỹ: “A Book on U.S. Applicable Law”</a></h2></div><time itemprop="datePublished" datetime="2017-02-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Apple Sắp Ra Mắt iPad Pro, iPhone 7 &amp; 7 Plus Màu Đỏ" class="pl_atitle" href="/a264399/apple-sap-ra-mat-ipad-pro-iphone-7-7-plus-mau-do">Apple Sắp Ra Mắt iPad Pro, iPhone 7 &amp; 7 Plus Màu Đỏ</a></h2></div><time itemprop="datePublished" datetime="2017-02-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Samsung Sẽ Ra Mắt Chip Di Động Thế Hệ 5G Sử Dụng Rộng Rãi" class="pl_atitle" href="/a264398/samsung-se-ra-mat-chip-di-dong-the-he-5g-su-dung-rong-rai">Samsung Sẽ Ra Mắt Chip Di Động Thế Hệ 5G Sử Dụng Rộng Rãi</a></h2></div><time itemprop="datePublished" datetime="2017-02-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bộ Nội An Ra Hướng Dẫn Di Trú Ảnh Hưởng Hàng Triệu Di Dân Lậu: Bị Bắt Vì Phạm Luật Giao Thông Cũng Có Thể Bị Trục Xuất" class="pl_atitle" href="/a264397/bo-noi-an-ra-huong-dan-di-tru-anh-huong-hang-trieu-di-dan-lau-bi-bat-vi-pham-luat-giao-thong-cung-co-the-bi-truc-xuat">Bộ Nội An Ra Hướng Dẫn Di Trú Ảnh Hưởng Hàng Triệu Di Dân Lậu: Bị Bắt Vì Phạm Luật Giao Thông Cũng Có Thể Bị Trục Xuất</a></h2></div><time itemprop="datePublished" datetime="2017-02-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hơn 1 Triệu Người Mỹ Đòi Trump Công Bố Tờ Khai Thuế" class="pl_atitle" href="/a264396/hon-1-trieu-nguoi-my-doi-trump-cong-bo-to-khai-thue">Hơn 1 Triệu Người Mỹ Đòi Trump Công Bố Tờ Khai Thuế</a></h2></div><time itemprop="datePublished" datetime="2017-02-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row vb_login_bar&#32;col-no-padding" data-name="Row" id="nwwg_4784" data-wid="4784"><div class="nw_lym_content"><div class="nw_widget vb_search_box" data-name="Search" id="nwwg_4928" data-wid="4928"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNjQ0MDIvdHJ1bXAtZGFuaC10cnVvYy1kYW0tc2F1" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="nw_widget" data-name="Login&#32;Div" id="nwwg_4835" data-wid="4835"><div class="vb_login_div"><a target="_self" href="/login">Hội Nhập</a>| <a target="_self" href="/user/register">Ghi Danh</a></div></div><div class="nw_widget vb_login_form" data-name="Login" id="nwwg_4838" data-wid="4838"><div class="nw_forms nw_forms_login"><form action="https://vietbao.com/login/" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Tên thành viên</div><span data-valmsg-replace="true" data-valmsg-for="m_login_username" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_login_username" id="m_login_username" data-val-required="Xin nhập vào ô &quot;Tên thành viên&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Tên thành viên&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="^[0-9a-zA-Z@$_]{4,48}$" data-val-regex="Tên thành viên không hợp lệ (a-z A-Z 0-9 $ @ _)" data-val="true" tabindex="1" class="textbox username"/></div><div class="clear"></div></div></div><div class="nff"><div class="nff_field"><div class="nff_title">Mật mã</div><span data-valmsg-replace="true" data-valmsg-for="m_login_password" class="field-validation-valid"></span><div class="nff_content"><input type="password" name="m_login_password" id="m_login_password" data-val-required="Xin nhập vào ô &quot;Mật mã&quot;" data-val-length-min="4" data-val-length-max="48" maxlength="48" data-val-length="Độ dài của ô &quot;Mật mã&quot; không hợp lệ (4 - 48 ký tự)" data-val="true" tabindex="2" class="textbox password"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><div class="a_link"><a class="a_forgot_password" rel="nofollow" href="/forgotpassword/L2EyNjQ0MDIvdHJ1bXAtZGFuaC10cnVvYy1kYW0tc2F1">Quên mật mã ?</a><span>&nbsp;&nbsp;|&nbsp;&nbsp;</span><a class="a_register" rel="nofollow" href="/user/register/L2EyNjQ0MDIvdHJ1bXAtZGFuaC10cnVvYy1kYW0tc2F1">Ghi danh</a></div><input type="submit" name="submit" value="Hội nhập" class="button" tabindex="3"/></div><div class="oauth2_login_content_container"><div class="oauth2_login_content_title">Hội nhập với</div><div class="oauth2_login_content oauth2_button"><a title="Hội nhập qua Google" href="/cmd/spr_oauth2?srv=google&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY0NDAyL3RydW1wLWRhbmgtdHJ1b2MtZGFtLXNhdQ" class="oauth2_google">Hội nhập qua Google</a><a title="Hội nhập qua Facebook" href="/cmd/spr_oauth2?srv=facebook&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY0NDAyL3RydW1wLWRhbmgtdHJ1b2MtZGFtLXNhdQ" class="oauth2_facebook">Hội nhập qua Facebook</a><a title="Hội nhập qua Twitter" href="/cmd/spr_oauth2?srv=twitter&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY0NDAyL3RydW1wLWRhbmgtdHJ1b2MtZGFtLXNhdQ" class="oauth2_twitter">Hội nhập qua Twitter</a><a title="Hội nhập qua Windows Live" href="/cmd/spr_oauth2?srv=windows&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY0NDAyL3RydW1wLWRhbmgtdHJ1b2MtZGFtLXNhdQ" class="oauth2_windows">Hội nhập qua Windows Live</a><a title="Hội nhập qua Paypal" href="/cmd/spr_oauth2?srv=paypal&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY0NDAyL3RydW1wLWRhbmgtdHJ1b2MtZGFtLXNhdQ" class="oauth2_paypal">Hội nhập qua Paypal</a><a title="Hội nhập qua Linkedin" href="/cmd/spr_oauth2?srv=linkedin&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY0NDAyL3RydW1wLWRhbmgtdHJ1b2MtZGFtLXNhdQ" class="oauth2_linkedin">Hội nhập qua Linkedin</a><a title="Hội nhập qua Amazon" href="/cmd/spr_oauth2?srv=amazon&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY0NDAyL3RydW1wLWRhbmgtdHJ1b2MtZGFtLXNhdQ" class="oauth2_amazon">Hội nhập qua Amazon</a><a title="Hội nhập qua Yahoo" href="/cmd/spr_oauth2?srv=yahoo&r=aHR0cHM6Ly92aWV0YmFvLmNvbS9hMjY0NDAyL3RydW1wLWRhbmgtdHJ1b2MtZGFtLXNhdQ" class="oauth2_yahoo">Hội nhập qua Yahoo</a></div></div></form></div></div><div class="nw_widget" style="margin:&#32;5px&#32;10px&#32;0&#32;0;&#32;float:right;" data-name="Facebook&#32;Follow" id="nwwg_4966" data-wid="4966"><div id="fb-root"></div><script type="text/javascript">(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-follow" data-href="https://www.facebook.com/zuck" data-layout="button" data-show-faces="true"></div></div><div class="nw_widget" data-name="Navigator" id="nwwg_4841" data-wid="4841"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">Trang nhà</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst"><a class="aNav" href="/p111/tin-ngay" title="Tin Ngày"><span class="aNavText">Tin Ngày</span></a></li><li class="liSeperator">›</li><li class="liNav liNavLast liNavActive"><a class="aNav" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="aNavText">Tin Trong Ngày</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:10px" data-name="Center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row&#32;0" id="nwwg_4844" data-wid="4844"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4869" data-wid="4869"><div class="nw_lym_area"><div class="nw_lym_col col-lg-10 vb_detail_row1_col1" data-name="Row_1_1" id="nwwg_4870" data-wid="4870"><div class="nw_lym_area"><div class="nw_lym_row col-no-padding" style="padding-bottom:10px" data-name="Row" id="nwwg_4872" data-wid="4872"><div class="nw_lym_content"><div class="nw_widget vb_adv_728x90" data-name="All&#32;Pages&#32;728x90" id="nwwg_165" data-wid="165"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__165" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="height:90px"><div id="adspot_id__206" class="advcurrent"><div data-type="adspot" data-src="/banner/206/635617245315317365/63523002017021701"><noscript><iframe class="adspot_iframe" src="/banner/206/635617245315317365/63523002017021701" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__296" style="display:none"><div data-type="adspot" data-src="/banner/296/636212388774274399/63523002017021701"><noscript><iframe class="adspot_iframe" src="/banner/296/636212388774274399/63523002017021701" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row vb_detail_row1_1" data-name="Row&#32;1_1_1" id="vb_box_center" data-wid="4875"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4881" data-wid="4881"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_detail_row1_1_col1&#32;&#32;col-no-padding" data-name="Zone" id="nwwg_4882" data-wid="4882"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article"><a id="pDetail" rel="nofollow" href="/a264402/trump-danh-truoc-dam-sau" title="Trump:&#32;Đánh&#32;Trước&#32;Đàm&#32;Sau" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_264402"><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p122a264333/nghi-vien-bac-cali-toi-nam-cali-hop-bao-ve-nghi-quyet-sj-3-8" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p122a264401/trung-quoc-va-mau-dich-dong-nam-a" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 itemprop="name">Trump: Đánh Trước Đàm Sau</h1></div><div class="pd_info"><span class="pd_date">22/02/2017</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 241)</span><time itemprop="datePublished" datetime="2017-02-22"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Vi&#32;Anh" href="/author/post/5412/1/vi-anh">Vi&#32;Anh</a></li><li class="clear"></li></ul><div class="nw_qrcode"><img width="128" height="128" src="/qrcode/a/1/264402/635664897201800464/trump-danh-truoc-dam-sau" alt="Trump:&#32;Đánh&#32;Trước&#32;Đàm&#32;Sau"/></div><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a264402/trump-danh-truoc-dam-sau&quot; addthis:title=&quot;Trump: Đánh Trước Đàm Sau&quot; addthis:description=&quot;Theo dõi cuộc tranh cử và ba tuần nắm chánh quyền của TT Trump, có thể nói Ông Trump đóng vai trò Ông Ác trong ngoại giao để làm bàn cho hội nghị sau đó.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div>Theo dõi cuộc tranh cử và ba tuần nắm chánh quyền của TT Trump, có thể nói Ông Trump đóng vai trò Ông Ác trong ngoại giao để làm bàn cho hội nghị sau đó. Ông đánh đấm TC làm hại quyền lợi Mỹ trong thủ đoạn thao túng tiền tệ, ăn cướp giựt việc làm của Mỹ, ăn cắp mấy chụ triệu lý lịch của người Mỹ. Ông điện đàm với TT Đài Loan, tuyên bố không nhứt thiết tuân nguyên tắc “một nước TQ”. Ông Trump cũng ngắt nhéo đồng minh NATO, đòi hỏi phải chia xẻ quân phí với Mỹ đến bảo đảm an ninh cho. Ông tỏ ra muốn cải thiện với Nga đang bị Mỹ thời TT Obama và NATO của Liên Âu trừng phạt.<br /><br />Nhưng sau khi nội các được thành hình bước đầu, Bộ Trưởng Quốc Phòng Mattis và Bộ Trưởng Ngoại giao Tillerson được Thượng Viện phê chuẩn, thì TT Trump tỏ ra như Ông Thiện. Ông gởi thơ chúc Tết Chủ Tịch Tập cận Bình và báo Ông tuân thủ nguyên tắc “một Trung Quốc”. TC mừng quýnh lên.<br /><br />Được lời của TT Trump, Phó Tổng Thống Pence và hai bộ trưởng quốc phòng và ngoại giao nhất tề trở cờ theo làn gió hoà giải của Tổng Thống để đàm phán. Nhưng Tướng Flynn cố vấn an ninh hàng đầu của trước khi TT Trump chấp chánh, Ông Cố vấn lại đi đêm với Đại sứ Nga rò rỉ tin Mỹ có thể giảm những trừng phạt Nga, bị tình báo Mỹ theo dõi và báo cho TT Trump, Ông cho từ chức không sợ mang tiếng nội bộ phủ tổng thống của Ông xào xáo.<br /><br />Ông dùng chiến thuật tấn công là cách phòng vệ tốt nhứt. Ông hoá giải dư luận tuyên truyền đen và xám bất lợi ấy bằng một cuộc họp báo chống báo chí. Ông nói đó là sự rò rỉ của các giới chức cũ trong chánh quyền mới, cho đó là những tin nguỵ tao, giả dối, và không tiếc lời lên án đa số báo đài Mỹ là kẻ thù của nhân dân Mỹ.<br /><br />Ông cử Phó TT Pence và hai Bộ Trưởng Quốc Phòng Mattis và Ngoại giao Tillerson bay sang Đông phương và Tây phương. Một là để trấn an, hai là để đòi công bình, yêu cầu các đồng minh chia xẻ quân phí với Mỹ đến bảo vệ an ninh cho.<br /><br />Có thể nói chiến thuật đánh trước đàm sau, đánh để làm bàn cho thương nghị này có kết quả. Hầu hết các nước được Mỹ đưa quân qua giúp giữ hoà bình và ổn định đều thấy đòi hỏi của TT Trump là hợp lý, và móc ví tiền ra với một nụ cười, còn hứa đưa công ăn việc làm, và đầu tư qua Mỹ. Ngon lành nhứt là Nhựt.<br /><br />Phải nói chiến thuật này là một hy sinh không nhỏ của cá nhân Ô Trump. Ông chịu làm Ông Ác để nhát người, chịu nói đi những lời thật dễ mất lòng đối với địch lẫn bạn. Rồi sau đó nói lại những lời như trở trái làm mặt, theo cái kiểu bình dân, đường phố “quân tử nhứt ngôn quân tư dại, quân tử nói lại là quân tử khôn.” Phải là một người tự tin, can đảm coi quyền lợi, danh dự chung lớn hơn quyền lợi cá nhân mới có thể làm như thế được.<br /><br />Theo dõi chuyến đi đầu của Bộ Trưởng Quốc Phòng sang Nhựt và Nam Hàn và của Phó TT Pence và ngoại trưởng Tillerson sang Berlin dư hội nghị G 20 và cuộc gặp gỡ của Ngoại Trưởng Vương Nghị của TC với Ngoai Trưởng Tillerson, có thế nói chiến thuật trước đánh sau đàm của TT Trump và nội các của Ông có kết quả bước đầu.<br /><br />Bộ Trưởng Quốc phòng Mattis hầu như được Nhựt, Nam Hàn ủng hộ 100%, củng cố được tình đồng minh gần một thế kỷ với Mỹ. Nhựt, Nam Hàn trở thành đồng minh trụ cốt của Mỹ. Dàn hoả tiễn THAAD của Mỹ sẽ đặt ở Nam Hàn, Nhựt sẽ tiếp tay Mỹ tạo thành cái trụcc chống TC ở Á châu Thái bình dương.<br /><br />Nhưng tuân thủ đường lối đánh đàm của TT Trump, vị tướng Thuỷ Quân Lục Chiến 4 sao bách chiến bách thắng này hôm 4/2 tuyên bố: “Vào thời điểm hiện tại, chúng tôi nhận thấy không cần phải tiến hành bất kỳ hành động quân sự quy mô lớn nào&quot;. Ngoại giao là giải pháp cần. TC mừng quýnh lên.<br /><br />Bên ngoài một người bình luận nói Tướng Mattis là cái thắng diều hâu của TT Trump vì ngày 4 tháng Hai Tướng Mattis phất cờ hoà giải, và ngày 08/02/2017, TT Trump gởi thơ chúc Tết Chủ Tịch Tập Cận Bình, đồng thời tỏ ý muốn thúc đẩy một quan hệ «xây dựng» với Bắc Kinh. Nhưng bên trong ai cũng biết kế hoạch hành quân luôn có qui định giờ nào, ngày nào, cánh quân nào xuất phát, kế hoạch hành quân ấy nhứt định tướng Bộ Trưởng Quốc Phòng phải trình cho tư lịnh tối cao quân lực là tổng thống.<br /><br />Qua Tây phương, tại hội nghị về an ninh ở Munich ngày 18/02/2017, phó tổng thống Mỹ Mike Pence nhấn mạnh cam kết «không gì lay chuyển được» của Hoa Kỳ đối với Liên minh Bắc Đại Tây Dương NATO. Để trấn an các nước trong NATO tỏ ra lo ngại về những lời chỉ trich của Ông Trump coi NATO là tổ chức lỗi thời, Phó TT Pence minh xác nhiều lần nhấn mạnh rằng ông phát biểu nhân danh tổng thống Trump.<br /><br />Nhưng Phó TT Pence cũng không quên ý của TT, Ông nhắc lại Hoa Kỳ kiên quyết đòi các đối tác trong khối NATO phải giữ lời hứa đóng góp tài chính, đóng nhiều hơn mới đủ. Tổng thống Donald Trump đã nhiều lần dọa sẽ rút khỏi NATO nếu các nước thành viên không thực hiện nghĩa vụ của họ về tài chính.<br /><br />Được lời như cởi tấm lòng, Thủ Tướng Đức, nước mạnh nhứt của Liên Âu, Bà Merkel khẳng định là châu Âu vẫn cần đến Mỹ trong cuộc chiến chống khủng bố Hồi Giáo.<br /><br />Còn Ngoại trưởng Nga Seguei Lavrov thì kêu gọi thiết lập một trật tự thế giới «hậu Tây phương», tuy vẫn đề nghị với Hoa Kỳ một mối quan hệ «thực dụng» và «tôn trọng».<br /><br />Và TC địch thủ đáng gờm của Mỹ, trong hội nghi G 20 hôm 17/02/2017 thì Ngoại Trưởng TC Vương Nghị gặp Ngoại Trưởng Mỹ Tillerson tay bắt mặt mừng, tuyên bố- theo tin của AFP - «Bắc Kinh sẵn sàng làm việc với chính quyền Trump theo các nguyên tắc không đối đầu và tôn trọng lẫn nhau».<br /><br />Ngoại Trưởng Mỹ đi vào sự việc chánh, Ô Tillerson đòi hỏi và thúc giục Trung Quốc &#39;làm mọi cách&#39; khống chế Triều Tiên. Ông còn hé lộ khả năng Mỹ áp đặt các biện pháp trừng phạt lên những công ty Trung Quốc làm ăn với Triều Tiên. Ngoại trưởng Mỹ cho rằng việc đe dọa hay sử dụng các biện pháp trừng phạt là cần thiết để buộc giới lãnh đạo tại Bình Nhưỡng và những người ủng hộ họ đánh giá lại những thiệt hại và lợi ích của việc tiếp tục các chính sách hiện hành./.(VA)<div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2744" data-effect="fade" data-time="10000" data-duration="600" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__134" style="display:none"><div data-type="adspot" data-src="/banner/134/636148467979133872/63523002017021701"><noscript><iframe class="adspot_iframe" src="/banner/134/636148467979133872/63523002017021701" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__227" style="display:none"><div data-type="adspot" data-src="/banner/227/636054076314584398/63523002017021701"><noscript><iframe class="adspot_iframe" src="/banner/227/636054076314584398/63523002017021701" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__297" class="advcurrent"><div data-type="adspot" data-src="/banner/297/636212389599118819/63523002017021701"><noscript><iframe class="adspot_iframe" src="/banner/297/636212389599118819/63523002017021701" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><ul class="pd_tag no_print"><li class="title">Từ khóa :</li><li class="item" itemprop="keywords"><a title="Mỹ" href="/tag/189/1/my">Mỹ</a></li><li class="sep">, </li><li class="item" itemprop="keywords"><a title="Hoa&#32;Kỳ" href="/tag/72/1/hoa-ky">Hoa&#32;Kỳ</a></li><li class="sep">, </li><li class="item" itemprop="keywords"><a title="Donald&#32;Trump" href="/tag/327/1/donald-trump">Donald&#32;Trump</a></li><li class="sep">, </li><li class="item" itemprop="keywords"><a title="Nam&#32;Hàn" href="/tag/46/1/nam-han">Nam&#32;Hàn</a></li><li class="sep">, </li><li class="item" itemprop="keywords"><a title="Nga" href="/tag/121/1/nga">Nga</a></li><li class="sep">, </li><li class="item" itemprop="keywords"><a title="NATO" href="/tag/136/1/nato">NATO</a></li><li class="sep">, </li><li class="item" itemprop="keywords"><a title="Trung&#32;Quốc" href="/tag/173/1/trung-quoc">Trung&#32;Quốc</a></li><li class="sep">, </li><li class="item" itemprop="keywords"><a title="Barack&#32;Obama" href="/tag/699/1/barack-obama">Barack&#32;Obama</a></li><li class="sep">, </li><li class="item" itemprop="keywords"><a title="Đài&#32;Loan" href="/tag/789/1/dai-loan">Đài&#32;Loan</a></li><li class="clear"></li></ul><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_16" data-html="&lt;div addthis:url=&quot;https://vietbao.com/a264402/trump-danh-truoc-dam-sau&quot; addthis:title=&quot;Trump: Đánh Trước Đàm Sau&quot; addthis:description=&quot;Theo dõi cuộc tranh cử và ba tuần nắm chánh quyền của TT Trump, có thể nói Ông Trump đóng vai trò Ông Ác trong ngoại giao để làm bàn cho hội nghị sau đó.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_16x16_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p122a264333/nghi-vien-bac-cali-toi-nam-cali-hop-bao-ve-nghi-quyet-sj-3-8" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p122a264401/trung-quoc-va-mau-dich-dong-nam-a" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_264402" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn<div class="nw_bogodautiengviet nw_group_button"><div onclick="nw_change_gotiengviet(0)" class="off active">Tắt</div><div onclick="nw_change_gotiengviet(1)" class="telex">Telex</div><div onclick="nw_change_gotiengviet(2)" class="vni">VNI</div></div></div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a264402/trump-danh-truoc-dam-sau#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="4" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="https://youtu.be/ngEjjyOByH4" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> https://youtu.be/ngEjjyOByH4</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="5" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="6" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="7" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="8" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="9" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><a class="button nw_upost_addnew" rel="nofollow" href="/userUIpost?p=122&amp;r=L2EyNjQ0MDIvdHJ1bXAtZGFuaC10cnVvYy1kYW0tc2F1">Tạo bài viết</a><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p122a264402/2/trump-danh-truoc-dam-sau#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nghị Viên Bắc Cali Tới Nam Cali Họp Báo Về Nghị Quyết SJ 3.8" class="pl_atitle" href="/p122a264333/nghi-vien-bac-cali-toi-nam-cali-hop-bao-ve-nghi-quyet-sj-3-8">Nghị Viên Bắc Cali Tới Nam Cali Họp Báo Về Nghị Quyết SJ 3.8</a></h2></div><span class="pl_date">21/02/2017</span><span class="pl_view">(Xem: 1387)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nghị Viên Bắc Cali Tới Nam Cali Họp Báo Về Nghị Quyết SJ 3.8" class="nw_image" itemprop="url" href="/p122a264333/nghi-vien-bac-cali-toi-nam-cali-hop-bao-ve-nghi-quyet-sj-3-8" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Uyh82yZa1AgBAEkh/w150/tam-nguyen-hop-bao-19-2-2017.jpg" title="tam-nguyen-hop-bao-19-2-2017" alt="tam-nguyen-hop-bao-19-2-2017" width="120" height="90" data-info="1728,1296"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/Uyh82yZa1AgBAEkh/w150/tam-nguyen-hop-bao-19-2-2017.jpg" title="tam-nguyen-hop-bao-19-2-2017" alt="tam-nguyen-hop-bao-19-2-2017" width="120" height="90" data-info="1728,1296"/></noscript></a></div></div><div class="pl_brief" itemprop="description">WESTMINSTER, Calif. (VB) -- Một buổi họp báo đã thực hiện tại Hội trường Báo Việt Mỹ ở thành phố Westminster hôm Chủ Nhật 19/2/2017, trong đó Nghị viên Nguyễn Tâm Quận 7 San Jose</div><time itemprop="datePublished" datetime="2017-02-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trung Quốc Và Mậu Dịch Đông Nam Á" class="pl_atitle" href="/p122a264401/trung-quoc-va-mau-dich-dong-nam-a">Trung Quốc Và Mậu Dịch Đông Nam Á</a></h2></div><span class="pl_date">22/02/2017</span><span class="pl_view">(Xem: 140)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Trung Quốc Và Mậu Dịch Đông Nam Á" class="nw_image" itemprop="url" href="/p122a264401/trung-quoc-va-mau-dich-dong-nam-a" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/UNHhzOpa1AgBAHB3/w150/3.jpg" title="3" alt="3" width="120" height="79" data-info="800,527"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/UNHhzOpa1AgBAHB3/w150/3.jpg" title="3" alt="3" width="120" height="79" data-info="800,527"/></noscript></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyên&#32;Lam" href="/author/post/6425/1/nguyen-lam">Nguyên&#32;Lam</a></li><li class="sep">, </li><li class="item" itemprop="author"><a title="Nguyễn&#32;Xuân&#32;Nghĩa" href="/author/post/3228/1/nguyen-xuan-nghia">Nguyễn&#32;Xuân&#32;Nghĩa</a></li></ul><div class="pl_brief" itemprop="description">Hôm Thứ Sáu 17, khi chủ trì cuộc hội luận về an ninh quốc gia tại thủ đô Bắc Kinh, Chủ tịch Tập Cận Bình nói tới ba hiện tượng đang chi phối cục diện chính trị Trung Quốc trong năm 2017.</div><time itemprop="datePublished" datetime="2017-02-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Dân Việt Với Luật Pháp Mỹ: “A Book on U.S. Applicable Law”" class="pl_atitle" href="/p122a264400/dan-viet-voi-luat-phap-my-a-book-on-u-s-applicable-law-">Dân Việt Với Luật Pháp Mỹ: “A Book on U.S. Applicable Law”</a></h2></div><span class="pl_date">22/02/2017</span><span class="pl_view">(Xem: 102)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Dân Việt Với Luật Pháp Mỹ: “A Book on U.S. Applicable Law”" class="nw_image" itemprop="url" href="/p122a264400/dan-viet-voi-luat-phap-my-a-book-on-u-s-applicable-law-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/pt31V-1a1AgBAIQ0/w150/pho-te-nguyen-manh-san-1-2017-1280x960-.jpg" title="pho-te-nguyen-manh-san-1-2017-1280x960-" alt="pho-te-nguyen-manh-san-1-2017-1280x960-" width="120" height="90" data-info="1280,960"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/pt31V-1a1AgBAIQ0/w150/pho-te-nguyen-manh-san-1-2017-1280x960-.jpg" title="pho-te-nguyen-manh-san-1-2017-1280x960-" alt="pho-te-nguyen-manh-san-1-2017-1280x960-" width="120" height="90" data-info="1280,960"/></noscript></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phan&#32;Tấn&#32;Hải" href="/author/post/6126/1/phan-tan-hai">Phan&#32;Tấn&#32;Hải</a></li></ul><div class="pl_brief" itemprop="description">Sau hơn 4 thập niên, cộng đồng người Việt được hình thành tại rất nhiều tiểu bang Hoa Kỳ với những bản sắc độc đáo riêng. Những năm đầu là các đợt tỵ nạn,</div><time itemprop="datePublished" datetime="2017-02-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Apple Sắp Ra Mắt iPad Pro, iPhone 7 &amp; 7 Plus Màu Đỏ" class="pl_atitle" href="/p122a264399/apple-sap-ra-mat-ipad-pro-iphone-7-7-plus-mau-do">Apple Sắp Ra Mắt iPad Pro, iPhone 7 &amp; 7 Plus Màu Đỏ</a></h2></div><span class="pl_date">22/02/2017</span><span class="pl_view">(Xem: 66)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Apple Sắp Ra Mắt iPad Pro, iPhone 7 &amp; 7 Plus Màu Đỏ" class="nw_image" itemprop="url" href="/p122a264399/apple-sap-ra-mat-ipad-pro-iphone-7-7-plus-mau-do" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/-bwpAuta1AgBAORT/w150/apple.jpg" title="apple" alt="apple" width="120" height="80" data-info="800,533"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/-bwpAuta1AgBAORT/w150/apple.jpg" title="apple" alt="apple" width="120" height="80" data-info="800,533"/></noscript></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="NguoiVietPhone.com" href="/author/post/6264/1/nguoivietphone-com">NguoiVietPhone.com</a></li></ul><div class="pl_brief" itemprop="description">Khoảng cuối tháng 02/2017, trang Mac Otakara của Nhật Bản cho biết, Apple sẽ tổ chức một sự kiện vào tháng 03/2017 để ra mắt thế hệ iPad Pro mới cùng nhiều sản phẩm khác.</div><time itemprop="datePublished" datetime="2017-02-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Samsung Sẽ Ra Mắt Chip Di Động Thế Hệ 5G Sử Dụng Rộng Rãi" class="pl_atitle" href="/p122a264398/samsung-se-ra-mat-chip-di-dong-the-he-5g-su-dung-rong-rai">Samsung Sẽ Ra Mắt Chip Di Động Thế Hệ 5G Sử Dụng Rộng Rãi</a></h2></div><span class="pl_date">22/02/2017</span><span class="pl_view">(Xem: 50)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Samsung Sẽ Ra Mắt Chip Di Động Thế Hệ 5G Sử Dụng Rộng Rãi" class="nw_image" itemprop="url" href="/p122a264398/samsung-se-ra-mat-chip-di-dong-the-he-5g-su-dung-rong-rai" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/JO5Be-1a1AgBAMlf/w150/samsung.jpg" title="samsung" alt="samsung" width="120" height="80" data-info="800,532"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/JO5Be-1a1AgBAMlf/w150/samsung.jpg" title="samsung" alt="samsung" width="120" height="80" data-info="800,532"/></noscript></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a title="NguoiVietPhone.com" href="/author/post/6264/1/nguoivietphone-com">NguoiVietPhone.com</a></li></ul><div class="pl_brief" itemprop="description">Khoảng cuối tháng 02/2017, Samsung công bố đã sẵn sàng mọi công đoạn để tiến hành ra mắt &quot;5G RF Integrated Circuit&quot; (RFIC) – chip xử lý 5G thế hệ tiếp theo của kết nối di động,</div><time itemprop="datePublished" datetime="2017-02-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bộ Nội An Ra Hướng Dẫn Di Trú Ảnh Hưởng Hàng Triệu Di Dân Lậu: Bị Bắt Vì Phạm Luật Giao Thông Cũng Có Thể Bị Trục Xuất" class="pl_atitle" href="/p122a264397/bo-noi-an-ra-huong-dan-di-tru-anh-huong-hang-trieu-di-dan-lau-bi-bat-vi-pham-luat-giao-thong-cung-co-the-bi-truc-xuat">Bộ Nội An Ra Hướng Dẫn Di Trú Ảnh Hưởng Hàng Triệu Di Dân Lậu: Bị Bắt Vì Phạm Luật Giao Thông Cũng Có Thể Bị Trục Xuất</a></h2></div><span class="pl_date">22/02/2017</span><span class="pl_view">(Xem: 250)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bộ Nội An Ra Hướng Dẫn Di Trú Ảnh Hưởng Hàng Triệu Di Dân Lậu: Bị Bắt Vì Phạm Luật Giao Thông Cũng Có Thể Bị Trục Xuất" class="nw_image" itemprop="url" href="/p122a264397/bo-noi-an-ra-huong-dan-di-tru-anh-huong-hang-trieu-di-dan-lau-bi-bat-vi-pham-luat-giao-thong-cung-co-the-bi-truc-xuat" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/xxFWGAJb1AgBAAUH/w150/19.jpg" title="19" alt="19" width="120" height="84" data-info="800,562"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/xxFWGAJb1AgBAAUH/w150/19.jpg" title="19" alt="19" width="120" height="84" data-info="800,562"/></noscript></a></div></div><div class="pl_brief" itemprop="description">WASHINGTON -- Hàng triệu người đang sống tại Hoa Kỳ bất hợp pháp có thể là mục tiêu của việc trục xuất -- gồm những người chỉ đơn giản bị bắt vì vi phạm luật giao thông</div><time itemprop="datePublished" datetime="2017-02-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hơn 1 Triệu Người Mỹ Đòi Trump Công Bố Tờ Khai Thuế" class="pl_atitle" href="/p122a264396/hon-1-trieu-nguoi-my-doi-trump-cong-bo-to-khai-thue">Hơn 1 Triệu Người Mỹ Đòi Trump Công Bố Tờ Khai Thuế</a></h2></div><span class="pl_date">22/02/2017</span><span class="pl_view">(Xem: 117)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hơn 1 Triệu Người Mỹ Đòi Trump Công Bố Tờ Khai Thuế" class="nw_image" itemprop="url" href="/p122a264396/hon-1-trieu-nguoi-my-doi-trump-cong-bo-to-khai-thue" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/lokoEwJb1AgBAKtT/w150/18.jpg" title="18" alt="18" width="120" height="80" data-info="800,534"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/lokoEwJb1AgBAKtT/w150/18.jpg" title="18" alt="18" width="120" height="80" data-info="800,534"/></noscript></a></div></div><div class="pl_brief" itemprop="description">WASHINGTON - Ông Trump từng tuyên bố: không ai quan tâm tới nghĩa vụ đóng thuế của ông – sự thật là ông thắng cử dù phớt lờ nhu cầu “trong sáng” là công bố hồ sơ thuế, là thông lệ của ứng viên TT.</div><time itemprop="datePublished" datetime="2017-02-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trump: Ưu Tiên Trục Xuất Di Dân Phạm Tội Đang Ở Mỹ" class="pl_atitle" href="/p122a264395/trump-uu-tien-truc-xuat-di-dan-pham-toi-dang-o-my">Trump: Ưu Tiên Trục Xuất Di Dân Phạm Tội Đang Ở Mỹ</a></h2></div><span class="pl_date">22/02/2017</span><span class="pl_view">(Xem: 182)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Trump: Ưu Tiên Trục Xuất Di Dân Phạm Tội Đang Ở Mỹ" class="nw_image" itemprop="url" href="/p122a264395/trump-uu-tien-truc-xuat-di-dan-pham-toi-dang-o-my" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/2qc0EAJb1AgBANRD/w150/17.jpg" title="17" alt="17" width="120" height="80" data-info="800,533"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/2qc0EAJb1AgBANRD/w150/17.jpg" title="17" alt="17" width="120" height="80" data-info="800,533"/></noscript></a></div></div><div class="pl_brief" itemprop="description">WASHINGTON - Chính quyền Trump không xét lại chủ trương bảo vệ di dân là con vị thành niên nhập lậu cùng gia đình, đuợc gọi bằng tên “những người theo đuổi giấc mơ Mỹ quốc – dreamers”</div><time itemprop="datePublished" datetime="2017-02-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="54 Nhà Thờ Do Thái Giáo Tại 27 Tiểu Bang Mỹ Bị Đe Dọa; TT Trump: Khuynh Hướng Bài Jew Và Kỳ Thị Phải Chấm Dứt" class="pl_atitle" href="/p122a264394/54-nha-tho-do-thai-giao-tai-27-tieu-bang-my-bi-de-doa-tt-trump-khuynh-huong-bai-jew-va-ky-thi-phai-cham-dut">54 Nhà Thờ Do Thái Giáo Tại 27 Tiểu Bang Mỹ Bị Đe Dọa; TT Trump: Khuynh Hướng Bài Jew Và Kỳ Thị Phải Chấm Dứt</a></h2></div><span class="pl_date">22/02/2017</span><span class="pl_view">(Xem: 116)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="54 Nhà Thờ Do Thái Giáo Tại 27 Tiểu Bang Mỹ Bị Đe Dọa; TT Trump: Khuynh Hướng Bài Jew Và Kỳ Thị Phải Chấm Dứt" class="nw_image" itemprop="url" href="/p122a264394/54-nha-tho-do-thai-giao-tai-27-tieu-bang-my-bi-de-doa-tt-trump-khuynh-huong-bai-jew-va-ky-thi-phai-cham-dut" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/QOuDCgJb1AgBAG9N/w150/16.jpg" title="16" alt="16" width="120" height="83" data-info="800,556"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/QOuDCgJb1AgBAG9N/w150/16.jpg" title="16" alt="16" width="120" height="83" data-info="800,556"/></noscript></a></div></div><div class="pl_brief" itemprop="description">WASHINGTON - Trong phát biểu tại Viện bảo tàng lịch sử của người Mỹ gốc châu Phi, TT Trump lên án các đe dọa đánh bom gia tăng trong thời gian gần đây tại các cộng đồng Jew</div><time itemprop="datePublished" datetime="2017-02-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tướng McMaster Viết Sách Về Chiến Tranh VN: Chiến Tranh VN Bị Thua Tại Thủ đô Washington, McMaster Là Tân Cố Vấn An Ninh Quốc Gia" class="pl_atitle" href="/p122a264393/tuong-mcmaster-viet-sach-ve-chien-tranh-vn-chien-tranh-vn-bi-thua-tai-thu-do-washington-mcmaster-la-tan-co-van-an-ninh-quoc-gia">Tướng McMaster Viết Sách Về Chiến Tranh VN: Chiến Tranh VN Bị Thua Tại Thủ đô Washington, McMaster Là Tân Cố Vấn An Ninh Quốc Gia</a></h2></div><span class="pl_date">22/02/2017</span><span class="pl_view">(Xem: 166)</span><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tướng McMaster Viết Sách Về Chiến Tranh VN: Chiến Tranh VN Bị Thua Tại Thủ đô Washington, McMaster Là Tân Cố Vấn An Ninh Quốc Gia" class="nw_image" itemprop="url" href="/p122a264393/tuong-mcmaster-viet-sach-ve-chien-tranh-vn-chien-tranh-vn-bi-thua-tai-thu-do-washington-mcmaster-la-tan-co-van-an-ninh-quoc-gia" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/7yl8CAJb1AgBAAMO/w150/15.jpg" title="15" alt="15" width="120" height="68" data-info="960,540"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/7yl8CAJb1AgBAAMO/w150/15.jpg" title="15" alt="15" width="120" height="68" data-info="960,540"/></noscript></a></div></div><div class="pl_brief" itemprop="description">WASHINGTON - TT Trump loan báo tại khu an dưỡng Mar-a-Lago của ông: Tướng 3 sao Herbert McMaster là người tài năng và dày kinh nghiệm để nhận trọng trách cố vấn an ninh quốc gia,</div><time itemprop="datePublished" datetime="2017-02-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_scroll" style="display:none"><a class="paging_scroll_next" href="/p122a264402/2/trump-danh-truoc-dam-sau#plist" title="Next Page"></a><script>$(function(){ news.paging_scroll() })</script><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_detail_row1_1_col2&#32;&#32;col-no-padding" data-name="Zone" id="vbb_right_bar" data-wid="4883"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4886" data-wid="4886"><div class="nw_lym_content"><div class="nw_widget" data-name="Tin&#32;Ngày" id="nwwg_1903" data-wid="1903"><div class="nw_boxing"><div class="nw_boxing_title">Tin Ngày</div><div class="nw_boxing_content"><div class="nw_menu_vertical nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p122/tin-trong-ngay" title="Tin Trong Ngày"><span class="nw_menu_text">Tin Trong Ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p255954/hinh-trong-ngay" title="Hình trong ngày"><span class="nw_menu_text">Hình trong ngày</span></a></li><li class="liMenu"><a class="aMenu" href="/p112/binh-luan" title="Bình Luận"><span class="nw_menu_text">Bình Luận</span></a></li><li class="liMenu"><a class="aMenu" href="/p113/cong-dong" title="Cộng Đồng"><span class="nw_menu_text">Cộng Đồng</span></a></li><li class="liMenu"><a class="aMenu" href="/p116/kinh-te-tai-chanh" title="Kinh Tế - Tài Chánh"><span class="nw_menu_text">Kinh Tế - Tài Chánh</span></a></li><li class="liMenu"><a class="aMenu" href="/p114/hoa-ky" title="Hoa Kỳ"><span class="nw_menu_text">Hoa Kỳ</span></a></li><li class="liMenu"><a class="aMenu" href="/p117/suc-khoe" title="Sức Khỏe"><span class="nw_menu_text">Sức Khỏe</span></a></li><li class="liMenu"><a class="aMenu" href="/p119/the-gioi" title="Thế Giới"><span class="nw_menu_text">Thế Giới</span></a></li><li class="liMenu"><a class="aMenu" href="/p121/thu-sai-gon" title="Thư Sài Gòn"><span class="nw_menu_text">Thư Sài Gòn</span></a></li><li class="liMenu"><a class="aMenu" href="/p123/truoc-thoi-cuoc" title="Trước Thời Cuộc"><span class="nw_menu_text">Trước Thời Cuộc</span></a></li><li class="liMenu"><a class="aMenu" href="/p124/viet-nam" title="Việt Nam"><span class="nw_menu_text">Việt Nam</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p226937/tin-cong-nghe" title="Tin Công Nghệ"><span class="nw_menu_text">Tin Công Nghệ</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="Chọn&#32;ngày" id="nwwg_1902" data-wid="1902"><div class="nw_boxing"><div class="nw_boxing_title">Chọn ngày</div><div class="nw_boxing_content"><div class="nw_boxing_padding"><div class="nw_datepicker vbd_calendar"></div></div><script>$(function(){$('#nwwg_1902').nv3_viewbydate({ date: null, minDate: new Date(1990,0,1), maxDate: new Date(2017,1,22) })})</script></div></div></div><div class="nw_widget" style="clear:both;margin-bottom:10px" data-name="HotSpot&#32;336x280" id="nwwg_2685" data-wid="2685"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2685" data-effect="fade" data-time="20000" data-duration="200" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__135" class="advcurrent"><div data-type="adspot" data-src="/banner/135/636148464183040514/63523002017021701"><noscript><iframe class="adspot_iframe" src="/banner/135/636148464183040514/63523002017021701" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Bình&#32;luận" id="nwwg_4888" data-wid="4888"><div class="nw_boxing"><div class="nw_boxing_title"><a title="Bình&#32;Luận" href="/p112/binh-luan">Bình luận</a></div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Trung Quốc Và Mậu Dịch Đông Nam Á" class="nw_image" itemprop="url" href="/p112a264401/trung-quoc-va-mau-dich-dong-nam-a" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/UNHhzOpa1AgBAHB3/w150/3.jpg" title="3" alt="3" width="120" height="79" data-info="800,527"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/UNHhzOpa1AgBAHB3/w150/3.jpg" title="3" alt="3" width="120" height="79" data-info="800,527"/></noscript></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Trung Quốc Và Mậu Dịch Đông Nam Á" class="pl_atitle" href="/p112a264401/trung-quoc-va-mau-dich-dong-nam-a">Trung Quốc Và Mậu Dịch Đông Nam Á</a></h2></div><time itemprop="datePublished" datetime="2017-02-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Dân Việt Với Luật Pháp Mỹ: “A Book on U.S. Applicable Law”" class="nw_image" itemprop="url" href="/p112a264400/dan-viet-voi-luat-phap-my-a-book-on-u-s-applicable-law-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/pt31V-1a1AgBAIQ0/w150/pho-te-nguyen-manh-san-1-2017-1280x960-.jpg" title="pho-te-nguyen-manh-san-1-2017-1280x960-" alt="pho-te-nguyen-manh-san-1-2017-1280x960-" width="120" height="90" data-info="1280,960"/><noscript><img itemprop="image thumbnailUrl" src="/images/file/pt31V-1a1AgBAIQ0/w150/pho-te-nguyen-manh-san-1-2017-1280x960-.jpg" title="pho-te-nguyen-manh-san-1-2017-1280x960-" alt="pho-te-nguyen-manh-san-1-2017-1280x960-" width="120" height="90" data-info="1280,960"/></noscript></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Dân Việt Với Luật Pháp Mỹ: “A Book on U.S. Applicable Law”" class="pl_atitle" href="/p112a264400/dan-viet-voi-luat-phap-my-a-book-on-u-s-applicable-law-">Dân Việt Với Luật Pháp Mỹ: “A Book on U.S. Applicable Law”</a></h2></div><time itemprop="datePublished" datetime="2017-02-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lá Thư từ Đức Quốc: Thư trả lời BS Hoàng Thị Mỹ Lâm của Chủ tịch đảng bảo thủ &quot;Dân Tộc Áo&quot; ủng hộ sự phản đối của người Việt Tỵ nạn chống việc xây tượng Hồ chí Minh tại Thành phố Vienna" class="pl_atitle" href="/p112a264358/la-thu-tu-duc-quoc-thu-tra-loi-bs-hoang-thi-my-lam-cua-chu-tich-dang-bao-thu-dan-toc-ao-ung-ho-su-phan-doi-cua-nguoi-viet-ty-nan">Lá Thư từ Đức Quốc: Thư trả lời BS Hoàng Thị Mỹ Lâm của Chủ tịch đảng bảo thủ &quot;Dân Tộc Áo&quot; ủng hộ sự phản đối của người Việt Tỵ nạn chống việc xây tượng Hồ chí Minh tại Thành phố Vienna</a></h2></div><time itemprop="datePublished" datetime="2017-02-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="nw_widget" style="margin-bottom:10px;padding:1px&#32;0" data-name="Adv&#32;3336x280" id="nwwg_138" data-wid="138"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__138" data-effect="fade" data-time="20000" data-duration="600" data-hover="1" style="width:336px;height:280px"><div id="adspot_id__233" class="advcurrent"><div data-type="adspot" data-src="/banner/233/636147062031148766/63523002017021701"><noscript><iframe class="adspot_iframe" src="/banner/233/636147062031148766/63523002017021701" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="300&#32;x&#32;600&#32;Google" id="nwwg_4657" data-wid="4657"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__4657" data-effect="fade" data-time="10000" data-duration="600"><div id="adspot_id__93" class="advcurrent"><div data-type="adspot" data-src="/banner/93/636147063204116566/63523002017021701"><noscript><iframe class="adspot_iframe" src="/banner/93/636147063204116566/63523002017021701" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="vbb_adv_right_scroll" data-wid="4887"><div class="nw_lym_content"><div class="nw_widget vb_parentnews" data-name="Tin&#32;công&#32;nghệ" id="nwwg_4885" data-wid="4885"><div class="nw_boxing"><div class="nw_boxing_title">Tin công nghệ</div><div class="nw_boxing_content"><div class="nw_box_list_brief nw_boxing_padding"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content pl_content_first"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Chuẩn Bị Đưa Chip Di Động Thế Hệ 5G Vào Thương Mại Hóa" class="pl_atitle" href="https://nguoivietphone.com/a5849/samsung-chuan-bi-dua-chip-di-dong-the-he-5g-vao-thuong-mai-hoa">Samsung Chuẩn Bị Đưa Chip Di Động Thế Hệ 5G Vào Thương Mại Hóa</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Chuẩn Bị Đưa Chip Di Động Thế Hệ 5G Vào Thương Mại Hóa" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5849/samsung-chuan-bi-dua-chip-di-dong-the-he-5g-vao-thuong-mai-hoa" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/MGvqvTZa1AgBAEk9/w200/samsung-chuan-bi-dua-chip-di-dong-the-he-5g-vao-thuong-mai-hoa.jpg" title="samsung-chuan-bi-dua-chip-di-dong-the-he-5g-vao-thuong-mai-hoa" alt="samsung-chuan-bi-dua-chip-di-dong-the-he-5g-vao-thuong-mai-hoa" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/MGvqvTZa1AgBAEk9/w200/samsung-chuan-bi-dua-chip-di-dong-the-he-5g-vao-thuong-mai-hoa.jpg" title="samsung-chuan-bi-dua-chip-di-dong-the-he-5g-vao-thuong-mai-hoa" alt="samsung-chuan-bi-dua-chip-di-dong-the-he-5g-vao-thuong-mai-hoa" width="100%"/></noscript></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a>NguoiVietPhone.com</a></li></ul><div class="pl_brief" itemprop="description">Khoảng cuối tháng 02/2017, Samsung công bố đã sẵn sàng mọi công đoạn để tiến hành ra mắt &quot;5G RF Integrated Circuit&quot; (RFIC) – chip xử lý 5G thế hệ tiếp theo của kết nối di động,</div><time itemprop="datePublished" datetime="2017-02-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Apple Có Thể Sẽ Ra Mắt iPad Pro Mới, iPhone SE 128GB, Cùng Với iPhone 7 &amp; 7 Plus Màu Đỏ" class="pl_atitle" href="https://nguoivietphone.com/a5848/apple-co-the-se-ra-mat-ipad-pro-moi-iphone-se-128gb-cung-voi-iphone-7-7-plus-mau-do">Apple Có Thể Sẽ Ra Mắt iPad Pro Mới, iPhone SE 128GB, Cùng Với iPhone 7 &amp; 7 Plus Màu Đỏ</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Apple Có Thể Sẽ Ra Mắt iPad Pro Mới, iPhone SE 128GB, Cùng Với iPhone 7 &amp; 7 Plus Màu Đỏ" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5848/apple-co-the-se-ra-mat-ipad-pro-moi-iphone-se-128gb-cung-voi-iphone-7-7-plus-mau-do" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/fkieejZa1AgBAItz/w200/apple-co-the-se-ra-mat-ipad-pro-moi-iphone-se-128gb-cung-voi-iphone-7-7-plus-mau-do.jpg" title="apple-co-the-se-ra-mat-ipad-pro-moi-iphone-se-128gb-cung-voi-iphone-7-7-plus-mau-do" alt="apple-co-the-se-ra-mat-ipad-pro-moi-iphone-se-128gb-cung-voi-iphone-7-7-plus-mau-do" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/fkieejZa1AgBAItz/w200/apple-co-the-se-ra-mat-ipad-pro-moi-iphone-se-128gb-cung-voi-iphone-7-7-plus-mau-do.jpg" title="apple-co-the-se-ra-mat-ipad-pro-moi-iphone-se-128gb-cung-voi-iphone-7-7-plus-mau-do" alt="apple-co-the-se-ra-mat-ipad-pro-moi-iphone-se-128gb-cung-voi-iphone-7-7-plus-mau-do" width="100%"/></noscript></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a>NguoiVietPhone.com</a></li></ul><div class="pl_brief" itemprop="description">Khoảng cuối tháng 02/2017, trang Mac Otakara của Nhật Bản cho biết, Apple sẽ tổ chức một sự kiện vào tháng 03/2017 để ra mắt thế hệ iPad Pro mới cùng nhiều sản phẩm khác.</div><time itemprop="datePublished" datetime="2017-02-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Samsung Có Thể Sẽ Ra Mắt Galaxy Book – Thiết Bị Chạy Windows 10" class="pl_atitle" href="https://nguoivietphone.com/a5853/samsung-co-the-se-ra-mat-galaxy-book-thiet-bi-chay-windows-10">Samsung Có Thể Sẽ Ra Mắt Galaxy Book – Thiết Bị Chạy Windows 10</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Samsung Có Thể Sẽ Ra Mắt Galaxy Book – Thiết Bị Chạy Windows 10" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5853/samsung-co-the-se-ra-mat-galaxy-book-thiet-bi-chay-windows-10" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/D5qFDtBa1AgBAkIr/w200/samsung-co-the-se-ra-mat-galaxy-book-thiet-bi-chay-windows-10.png" title="samsung-co-the-se-ra-mat-galaxy-book-thiet-bi-chay-windows-10" alt="samsung-co-the-se-ra-mat-galaxy-book-thiet-bi-chay-windows-10" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/D5qFDtBa1AgBAkIr/w200/samsung-co-the-se-ra-mat-galaxy-book-thiet-bi-chay-windows-10.png" title="samsung-co-the-se-ra-mat-galaxy-book-thiet-bi-chay-windows-10" alt="samsung-co-the-se-ra-mat-galaxy-book-thiet-bi-chay-windows-10" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 02/2017, một ứng dụng xuất hiện trên cửa hàng ứng dụng Windows Store, cho thấy Samsung có thể đang tiến hành phát triển một thiết bị chạy Windows 10,</div><time itemprop="datePublished" datetime="2017-02-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Android 8.0 Có Thể Sẽ Là “Android Oreo”" class="pl_atitle" href="https://nguoivietphone.com/a5852/android-8-0-co-the-se-la-android-oreo-">Android 8.0 Có Thể Sẽ Là “Android Oreo”</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Android 8.0 Có Thể Sẽ Là “Android Oreo”" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5852/android-8-0-co-the-se-la-android-oreo-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/cC86185a1AgBALQy/w200/android-8-0-co-the-se-la-android-oreo-.jpg" title="android-8-0-co-the-se-la-android-oreo-" alt="android-8-0-co-the-se-la-android-oreo-" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/cC86185a1AgBALQy/w200/android-8-0-co-the-se-la-android-oreo-.jpg" title="android-8-0-co-the-se-la-android-oreo-" alt="android-8-0-co-the-se-la-android-oreo-" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Sau Jelly Bean, Kitkat, Lollipop, Marshmallow và Nougat, giới công nghệ đang bắt đầu dự đoán loại bánh hay kẹo sẽ trở thành tên của phiên bản hệ điều hành Android tiếp theo, dù hiện vẫn còn quá sớm để dự đoán.</div><time itemprop="datePublished" datetime="2017-02-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Disney Với Căn Phòng Sạc Không Dây Cho Điện Thoại" class="pl_atitle" href="https://nguoivietphone.com/a5851/disney-voi-can-phong-sac-khong-day-cho-dien-thoai">Disney Với Căn Phòng Sạc Không Dây Cho Điện Thoại</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Disney Với Căn Phòng Sạc Không Dây Cho Điện Thoại" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5851/disney-voi-can-phong-sac-khong-day-cho-dien-thoai" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/VmO-AM5a1AgBAEYj/w200/disney-voi-can-phong-sac-khong-day-cho-dien-thoai.jpg" title="disney-voi-can-phong-sac-khong-day-cho-dien-thoai" alt="disney-voi-can-phong-sac-khong-day-cho-dien-thoai" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/VmO-AM5a1AgBAEYj/w200/disney-voi-can-phong-sac-khong-day-cho-dien-thoai.jpg" title="disney-voi-can-phong-sac-khong-day-cho-dien-thoai" alt="disney-voi-can-phong-sac-khong-day-cho-dien-thoai" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Khoảng cuối tháng 02/2017, nhóm 3 nhà nghiên cứu với sự hỗ trợ từ Disney Research đã tạo ra một căn phòng sạc không dây đặc biệt, chỉ cần bước vào phòng,</div><time itemprop="datePublished" datetime="2017-02-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="AI Có Thể Tự Lập Trình Khả Năng Học Hỏi Dù Có Ít Dữ Liệu" class="pl_atitle" href="https://nguoivietphone.com/a5850/ai-co-the-tu-lap-trinh-kha-nang-hoc-hoi-du-co-it-du-lieu">AI Có Thể Tự Lập Trình Khả Năng Học Hỏi Dù Có Ít Dữ Liệu</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="AI Có Thể Tự Lập Trình Khả Năng Học Hỏi Dù Có Ít Dữ Liệu" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5850/ai-co-the-tu-lap-trinh-kha-nang-hoc-hoi-du-co-it-du-lieu" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/W2Evfc1a1AgBALQB/w200/ai-co-the-tu-lap-trinh-kha-nang-hoc-hoi-du-co-it-du-lieu.jpg" title="ai-co-the-tu-lap-trinh-kha-nang-hoc-hoi-du-co-it-du-lieu" alt="ai-co-the-tu-lap-trinh-kha-nang-hoc-hoi-du-co-it-du-lieu" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/W2Evfc1a1AgBALQB/w200/ai-co-the-tu-lap-trinh-kha-nang-hoc-hoi-du-co-it-du-lieu.jpg" title="ai-co-the-tu-lap-trinh-kha-nang-hoc-hoi-du-co-it-du-lieu" alt="ai-co-the-tu-lap-trinh-kha-nang-hoc-hoi-du-co-it-du-lieu" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Không chỉ đánh cờ thắng con người, có khả năng học hỏi khi được dạy, trí thông minh nhân tạo (AI) còn có khả năng tự lập trình để tăng cường độ thông minh của chính mình.</div><time itemprop="datePublished" datetime="2017-02-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Harman Chấp Nhận Hợp Nhất Với Samsung" class="pl_atitle" href="https://nguoivietphone.com/a5842/harman-chap-nhan-hop-nhat-voi-samsung">Harman Chấp Nhận Hợp Nhất Với Samsung</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Harman Chấp Nhận Hợp Nhất Với Samsung" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5842/harman-chap-nhan-hop-nhat-voi-samsung" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/beMxKGdZ1AgBAmYt/w200/harman-chap-nhan-hop-nhat-voi-samsung.png" title="harman-chap-nhan-hop-nhat-voi-samsung" alt="harman-chap-nhan-hop-nhat-voi-samsung" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/beMxKGdZ1AgBAmYt/w200/harman-chap-nhan-hop-nhat-voi-samsung.png" title="harman-chap-nhan-hop-nhat-voi-samsung" alt="harman-chap-nhan-hop-nhat-voi-samsung" width="100%"/></noscript></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a>NguoiVietPhone.com</a></li></ul><div class="pl_brief" itemprop="description">Hồi cuối năm 2016, Samsung cho biết sẽ mua lại tập đoàn Harman với giá 8 tỷ USD tiền mặt. Đến giữa tháng 02/2017, thương vụ đã được các cổ đông của Harman đồng ý dựa trên kết quả biểu quyết mới.</div><time itemprop="datePublished" datetime="2017-02-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Google Công Bố Lỗ Hổng Trên Windows" class="pl_atitle" href="https://nguoivietphone.com/a5841/google-cong-bo-lo-hong-tren-windows">Google Công Bố Lỗ Hổng Trên Windows</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Google Công Bố Lỗ Hổng Trên Windows" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5841/google-cong-bo-lo-hong-tren-windows" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/v_Qs0GZZ1AgBAEli/w200/google-cong-bo-lo-hong-tren-windows.jpg" title="google-cong-bo-lo-hong-tren-windows" alt="google-cong-bo-lo-hong-tren-windows" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/v_Qs0GZZ1AgBAEli/w200/google-cong-bo-lo-hong-tren-windows.jpg" title="google-cong-bo-lo-hong-tren-windows" alt="google-cong-bo-lo-hong-tren-windows" width="100%"/></noscript></a></div></div><ul class="pl_author"><li class="item" itemprop="author"><a>NguoiVietPhone.com</a></li></ul><div class="pl_brief" itemprop="description">Khoảng giữa tháng 02/2017, nhóm Project Zero của Google một lần nữa tiết lộ công khai một lỗ hổng, có đi kèm với bằng chứng về việc có thể khai thác,</div><time itemprop="datePublished" datetime="2017-02-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Rò Rỉ Hình Ảnh Thực Tế Của LG G6 Trước Thềm Ra Mắt" class="pl_atitle" href="https://nguoivietphone.com/a5847/ro-ri-hinh-anh-thuc-te-cua-lg-g6-truoc-them-ra-mat">Rò Rỉ Hình Ảnh Thực Tế Của LG G6 Trước Thềm Ra Mắt</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Rò Rỉ Hình Ảnh Thực Tế Của LG G6 Trước Thềm Ra Mắt" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5847/ro-ri-hinh-anh-thuc-te-cua-lg-g6-truoc-them-ra-mat" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/FrTYaB1a1AgBAolr/w200/ro-ri-hinh-anh-thuc-te-cua-lg-g6-truoc-them-ra-mat.png" title="ro-ri-hinh-anh-thuc-te-cua-lg-g6-truoc-them-ra-mat" alt="ro-ri-hinh-anh-thuc-te-cua-lg-g6-truoc-them-ra-mat" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/FrTYaB1a1AgBAolr/w200/ro-ri-hinh-anh-thuc-te-cua-lg-g6-truoc-them-ra-mat.png" title="ro-ri-hinh-anh-thuc-te-cua-lg-g6-truoc-them-ra-mat" alt="ro-ri-hinh-anh-thuc-te-cua-lg-g6-truoc-them-ra-mat" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 02/2017, không lâu trước khi được ra mắt chính thức trong khuôn khổ sự kiện MWC 2017, một số nguồn tin đã đăng tải hình ảnh thực tế rất rõ ràng của chiếc smartphone LG G6</div><time itemprop="datePublished" datetime="2017-02-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Google Chiến Thắng Vụ Kiện Tranh Chấp Chữ “ɢ”" class="pl_atitle" href="https://nguoivietphone.com/a5846/google-chien-thang-vu-kien-tranh-chap-chu-">Google Chiến Thắng Vụ Kiện Tranh Chấp Chữ “ɢ”</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Google Chiến Thắng Vụ Kiện Tranh Chấp Chữ “ɢ”" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5846/google-chien-thang-vu-kien-tranh-chap-chu-" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/Luo3GR1a1AgBACF6/w200/google-chien-thang-vu-kien-tranh-chap-chu-.jpg" title="google-chien-thang-vu-kien-tranh-chap-chu-" alt="google-chien-thang-vu-kien-tranh-chap-chu-" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/Luo3GR1a1AgBACF6/w200/google-chien-thang-vu-kien-tranh-chap-chu-.jpg" title="google-chien-thang-vu-kien-tranh-chap-chu-" alt="google-chien-thang-vu-kien-tranh-chap-chu-" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Theo đó, spammer người Nga và trang web đã thua cuộc khi Tòa trọng tài ra lệnh chuyển giao tên miền đặc biệt trên cho Google, và sẽ phải chịu trách nhiệm về việc “dội bom” các trang Google Analytics</div><time itemprop="datePublished" datetime="2017-02-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_11"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Ford Đang Phát Triển Hệ Thống Cảnh Báo Ổ Gà Cho Tài Xế" class="pl_atitle" href="https://nguoivietphone.com/a5845/ford-dang-phat-trien-he-thong-canh-bao-o-ga-cho-tai-xe">Ford Đang Phát Triển Hệ Thống Cảnh Báo Ổ Gà Cho Tài Xế</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Ford Đang Phát Triển Hệ Thống Cảnh Báo Ổ Gà Cho Tài Xế" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5845/ford-dang-phat-trien-he-thong-canh-bao-o-ga-cho-tai-xe" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/4z4B1hxa1AgBAHsd/w200/ford-dang-phat-trien-he-thong-canh-bao-o-ga-cho-tai-xe.jpg" title="ford-dang-phat-trien-he-thong-canh-bao-o-ga-cho-tai-xe" alt="ford-dang-phat-trien-he-thong-canh-bao-o-ga-cho-tai-xe" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/4z4B1hxa1AgBAHsd/w200/ford-dang-phat-trien-he-thong-canh-bao-o-ga-cho-tai-xe.jpg" title="ford-dang-phat-trien-he-thong-canh-bao-o-ga-cho-tai-xe" alt="ford-dang-phat-trien-he-thong-canh-bao-o-ga-cho-tai-xe" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Tháng 02/2017, một số nguồn tin cho biết, Ford sẽ bắt đầu thử nghiệm một hệ thống cho phép xây dựng bản đồ ổ gà ảo nhờ vào cộng đồng từ cuối năm 2017.</div><time itemprop="datePublished" datetime="2017-02-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_12"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="2017 Có Thể Sẽ Là Năm Cuối Cùng Của Mật Mã" class="pl_atitle" href="https://nguoivietphone.com/a5844/2017-co-the-se-la-nam-cuoi-cung-cua-mat-ma">2017 Có Thể Sẽ Là Năm Cuối Cùng Của Mật Mã</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="2017 Có Thể Sẽ Là Năm Cuối Cùng Của Mật Mã" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5844/2017-co-the-se-la-nam-cuoi-cung-cua-mat-ma" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/eS0NZAFa1AgBAON8/w200/2017-co-the-se-la-nam-cuoi-cung-cua-mat-ma.jpg" title="2017-co-the-se-la-nam-cuoi-cung-cua-mat-ma" alt="2017-co-the-se-la-nam-cuoi-cung-cua-mat-ma" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/eS0NZAFa1AgBAON8/w200/2017-co-the-se-la-nam-cuoi-cung-cua-mat-ma.jpg" title="2017-co-the-se-la-nam-cuoi-cung-cua-mat-ma" alt="2017-co-the-se-la-nam-cuoi-cung-cua-mat-ma" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Tại hội nghị RSA 2017, nhiều tuyên bố đã được đưa ra khiến các chuyên gia bảo mật phân vân về tương lai của ngành. Theo đó, mắt xích yếu nhất trong chuỗi bảo mật chính là “mật mã”,</div><time itemprop="datePublished" datetime="2017-02-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_13"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Thận Nhân Tạo: Một Phần Nano-Tech, Một Phần Tế Bào Sống" class="pl_atitle" href="https://nguoivietphone.com/a5843/than-nhan-tao-mot-phan-nano-tech-mot-phan-te-bao-song">Thận Nhân Tạo: Một Phần Nano-Tech, Một Phần Tế Bào Sống</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Thận Nhân Tạo: Một Phần Nano-Tech, Một Phần Tế Bào Sống" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5843/than-nhan-tao-mot-phan-nano-tech-mot-phan-te-bao-song" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/ysvnhwBa1AgBAI5R/w200/than-nhan-tao-mot-phan-nano-tech-mot-phan-te-bao-song.jpg" title="than-nhan-tao-mot-phan-nano-tech-mot-phan-te-bao-song" alt="than-nhan-tao-mot-phan-nano-tech-mot-phan-te-bao-song" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/ysvnhwBa1AgBAI5R/w200/than-nhan-tao-mot-phan-nano-tech-mot-phan-te-bao-song.jpg" title="than-nhan-tao-mot-phan-nano-tech-mot-phan-te-bao-song" alt="than-nhan-tao-mot-phan-nano-tech-mot-phan-te-bao-song" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Tính riêng năm 2016, Mỹ có khoảng hơn 100,000 bệnh nhân phải xếp hàng dài trong danh sách chờ ghép thận. Nguồn cung từ người hiến tặng chỉ đáp ứng được 20% nhu cầu.</div><time itemprop="datePublished" datetime="2017-02-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_14"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Rò Rỉ Thông Tin Đầu Tiên Về LG V30" class="pl_atitle" href="https://nguoivietphone.com/a5840/ro-ri-thong-tin-dau-tien-ve-lg-v30">Rò Rỉ Thông Tin Đầu Tiên Về LG V30</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Rò Rỉ Thông Tin Đầu Tiên Về LG V30" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5840/ro-ri-thong-tin-dau-tien-ve-lg-v30" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/NrcdKlpZ1AgBAN41/w200/ro-ri-thong-tin-dau-tien-ve-lg-v30.jpg" title="ro-ri-thong-tin-dau-tien-ve-lg-v30" alt="ro-ri-thong-tin-dau-tien-ve-lg-v30" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/NrcdKlpZ1AgBAN41/w200/ro-ri-thong-tin-dau-tien-ve-lg-v30.jpg" title="ro-ri-thong-tin-dau-tien-ve-lg-v30" alt="ro-ri-thong-tin-dau-tien-ve-lg-v30" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Mặc dù mục tiêu chính của LG hiện đang là chuẩn bị ra mắt chiếc smartphone LG G6, nhưng công ty vẫn đang âm thầm phát triển thế hệ LG V30</div><time itemprop="datePublished" datetime="2017-02-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_15 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" class="pl_content"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_blank" title="Rò Rỉ Thêm Thông Tin Về Galaxy S8" class="pl_atitle" href="https://nguoivietphone.com/a5839/ro-ri-them-thong-tin-ve-galaxy-s8">Rò Rỉ Thêm Thông Tin Về Galaxy S8</a></h2></div><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_blank" title="Rò Rỉ Thêm Thông Tin Về Galaxy S8" class="nw_image" itemprop="url" href="https://nguoivietphone.com/a5839/ro-ri-them-thong-tin-ve-galaxy-s8" style="width:120px;"><img class="imglazy" src="/images/site/blank.gif" data-original="https://nguoivietphone.com/images/file/REIO-j9Z1AgBALEN/w200/ro-ri-them-thong-tin-ve-galaxy-s8.jpg" title="ro-ri-them-thong-tin-ve-galaxy-s8" alt="ro-ri-them-thong-tin-ve-galaxy-s8" width="100%"/><noscript><img itemprop="image thumbnailUrl" src="https://nguoivietphone.com/images/file/REIO-j9Z1AgBALEN/w200/ro-ri-them-thong-tin-ve-galaxy-s8.jpg" title="ro-ri-them-thong-tin-ve-galaxy-s8" alt="ro-ri-them-thong-tin-ve-galaxy-s8" width="100%"/></noscript></a></div></div><div class="pl_brief" itemprop="description">Khoảng giữa tháng 02/2017, một nhà bán lẻ ở Ukraine đã tiết lộ một số thông tin về giá bán và các lựa chọn màu sắc của Galaxy S8.</div><time itemprop="datePublished" datetime="2017-02-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4878" data-wid="4878"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-2 vb_detail_row1_col2&#32;col-no-padding" data-name="Zone" id="nwwg_4871" data-wid="4871"><div class="nw_lym_content"><div class="nw_widget" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;-&#32;All&#32;Pages&#32;1&#32;-&#32;160" id="nwwg_2750" data-wid="2750"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2750" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__298" class="advcurrent"><div data-type="adspot" data-src="/banner/298/636222832363141405/63523002017021701"><noscript><iframe class="adspot_iframe" src="/banner/298/636222832363141405/63523002017021701" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" data-name="Right&#32;-&#32;All&#32;Pages&#32;2&#32;-&#32;160" id="nwwg_2749" data-wid="2749"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2749" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1" style="width:160px;"><div id="adspot_id__56" class="advcurrent"><div data-type="adspot" data-src="/banner/56/635453826690143435/63523002017021701"><noscript><iframe class="adspot_iframe" src="/banner/56/635453826690143435/63523002017021701" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Right&#32;Adv&#32;160" id="nwwg_2684" data-wid="2684"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2684"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__268" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/268/635904046475508971/63523002017021701"><noscript><iframe class="adspot_iframe" src="/banner/268/635904046475508971/63523002017021701" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__236" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/236/635904045428320775/63523002017021701"><noscript><iframe class="adspot_iframe" src="/banner/236/635904045428320775/63523002017021701" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="margin:&#32;0&#32;auto;&#32;width:160px;" data-name="Left&#32;Adv&#32;160" id="nwwg_2705" data-wid="2705"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2705"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__27" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/27/635584721712613799/63523002017021701"><noscript><iframe class="adspot_iframe" src="/banner/27/635584721712613799/63523002017021701" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__32" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/32/635647053217994070/63523002017021701"><noscript><iframe class="adspot_iframe" src="/banner/32/635647053217994070/63523002017021701" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="Right&#32;160&#32;Google&#32;Matched&#32;Ads" id="nwwg_5006" data-wid="5006"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5006"><div class="nw_ver_adspotgroup_h" style="width:160px"><div id="adspot_id__294" style="width:160px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/294/636192195016559372/63523002017021701"><noscript><iframe class="adspot_iframe" src="/banner/294/636192195016559372/63523002017021701" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4859" data-wid="4859"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="nw_widget vb_adv_bottom" data-name="Bottom&#32;Adv" id="nwwg_2768" data-wid="2768"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__2768" data-effect="fade,hozscrollleft,hozscrollright,verscrolltop,verscrollbottom" data-time="20000" data-duration="600" data-hover="1"><div id="adspot_id__91" class="advcurrent"><div data-type="adspot" data-src="/banner/91/636120615357038920/63523002017021701"><noscript><iframe class="adspot_iframe" src="/banner/91/636120615357038920/63523002017021701" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4694" data-wid="4694"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row vb_bottom_bar" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 vb_bottom_col1" data-name="Column" id="nwwg_139" data-wid="139"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2017 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="nw_widget" data-name="Back&#32;To&#32;Top" id="nwwg_5001" data-wid="5001"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5001"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/636141732364155536/63523002017021701"><noscript><iframe class="adspot_iframe" src="/banner/293/636141732364155536/63523002017021701" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_col col-lg-3 vb_bottom_col2" data-name="Column" id="nwwg_140" data-wid="140"><div class="nw_lym_content"><div class="nw_widget" style="float:right;margin-top:11px;" data-name="Google&#32;Search" id="nwwg_142" data-wid="142"><div class="nw_boxing_padding"><div class="nw_googlesearch"><form action="/google_search" method="get"><input type="hidden" value="partner-pub-1511005084570772:3538100291" name="cx"><input type="hidden" value="L2EyNjQ0MDIvdHJ1bXAtZGFuaC10cnVvYy1kYW0tc2F1" name="r"><input name="k" maxlength="48" class="textbox nw_googlesearch_txt" type="text" /><input class="button nw_googlesearch_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><script type="text/javascript">$(function(){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=!0;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-47312848-1','auto');ga('require', 'displayfeatures');ga('send','pageview',{'page':'/a264402/trump-danh-truoc-dam-sau'});});</script><noscript><img src="https://www.google-analytics.com/__utm.gif?utmwv=1&amp;utmn=348073003&amp;utmsr=-&amp;utmsc=-&amp;utmul=-&amp;utmje=0&amp;utmfl=-&amp;utmdt=-&amp;utmhn=auto&amp;utmr=-&amp;utmp=Trump%3a+%c4%90%c3%a1nh+Tr%c6%b0%e1%bb%9bc+%c4%90%c3%a0m+Sau+-+Tin+Trong+Ng%c3%a0y+-+Vi%e1%bb%87t+B%c3%a1o+Online&amp;utmac=UA-47312848-1&amp;utmcc=__utma%3D216340050.1591645519.1487737613259.1487737613259.1487737613259.2%3B%2B__utmb%3D216340050%3B%2B__utmc%3D216340050%3B%2B__utmz%3D216340050.1487737613259.2.2.utmccn%3D(direct)%7Cutmcsr%3D(direct)%7Cutmcmd%3D(none)%3B%2B__utmv%3D216340050.-%3B" alt="GA" style="display: none;border:none;"/></noscript><script id="script_loader_end" data-event="nw.loader.2RluzQK6uJNIBYZo">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiAUXhFXCFmXNM5pUjEbcUHyTmlSMRtxQfJBs81MvJMVNp.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAvAGf5Ke4FMEQEOZOMCyBulhM5k4wLIG6WE2f5Ke4FMEQE.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAJa871TU3D6J7fOvESCYervt868RIJh6u5a871TU3D6J.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAHzL4c_XQUTLusQO2lwpWw26xA7aXClbDY3WlCtk24jt.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0APTIQu-gzfu8TnCJrpDl8SFOcImukOXxIfTIQu-gzfu8.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAL4Q3P0FhWhSB6s1ztX3YMgHqzXO1fdgyKWiwMc_0pYm.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBnACgKiJg3qLEJbxscObrrC81vGxw5uusLzZHzQAZH8aYU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA7APyImTKxPQJ4WxabkhCMp4ZbFpuSEIynhvyImTKxPQJ4.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAIpnASkym7f6b79qv3FQXodvv2q_cVBeh4pnASkym7f6.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAJ9I9Mn_YB-Moc6S_mkOpC-hzpL-aQ6kL4Aslnds0g_E.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAHpjXmvDYhfxoM9559glhqygz3nn2CWGrNtpQs5dQb_d.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAA4mWairPyzSkgaEHxrjfQeSBoQfGuN9Bw4mWairPyzS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuACrSJs1rjek8X7vfGb_ntSVfu98Zv-e1JSrSJs1rjek8.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAhANWmNMY5jmjoJQu9UTOPs7UlC71RM4-ztdWmNMY5jmjo.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA3ABruDAKzv1faVWhnUlCPU4VVaGdSUI9ThRruDAKzv1fa.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAtAKPs2mk8I5xeCQdta0d2zTwJB21rR3bNPKPs2mk8I5xe.fjs",async:0,group:0}];g.NV3VER=63523002017021701;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.2RluzQK6uJNIBYZo");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAKZWSECDnN1aToM9r5GYH_JOgz2vkZgf8qZWSECDnN1a.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>